<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width">
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.quiltingdaily.com/xmlrpc.php">
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1eec37e2152db" async="async"></script>

    <!--[if lt IE 9]>
	<script src="http://wwwcdn.quiltingdaily.com/wp-content/themes/fw-twentythirteen/js/html5.js"></script>
	<![endif]-->
	
<script type="text/javascript">
var dataLayer = [];
</script>
<script type="text/javascript" src="//assets.adobedtm.com/eeabfecf1ea8efeee8089b11ad6abf60b1923718/satelliteLib-75ece947334e84857cbf24e6f743caf4de53db34.js"></script>
<meta name="adobe-dtm-wordpress" content="true">
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>7 Free Small Quilting Projects - Quilting Daily</title>
<meta name="description" content="Small projects can be just as fun, and these 7 free designs prove it. From a quilt in a day, to scrap quilts, and beyond check out all the goodies!"/>
<link rel="canonical" href="http://www.quiltingdaily.com/small-free-quilting-projects" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="7 Free Small Quilting Projects - Quilting Daily" />
<meta property="og:description" content="Small projects can be just as fun, and these 7 free designs prove it. From a quilt in a day, to scrap quilts, and beyond check out all the goodies!" />
<meta property="og:url" content="http://www.quiltingdaily.com/small-free-quilting-projects" />
<meta property="og:site_name" content="Quilting Daily" />
<meta property="og:image" content="http://wwwcdn.quiltingdaily.com/wp-content/uploads/small-quilting-projects-free.jpg" />
<meta property="og:image" content="http://eimages.interweave.com/audience-development/Quilting-Daily/small/small-quilt-projects.jpg" />
<meta property="og:image" content="http://wwwcdn.quiltingdaily.com/wp-content/uploads/small-quilt-patterns-little-treasures.jpg" />
<meta property="og:image" content="http://wwwcdn.quiltingdaily.com/wp-content/uploads/mini-card-wallet-quilted-projects.jpg" />
<meta property="og:image" content="http://wwwcdn.quiltingdaily.com/wp-content/uploads/scrap-quilt-project.jpg" />
<meta property="og:image" content="http://wwwcdn.quiltingdaily.com/wp-content/uploads/quick-quilt-patterns-for-kit.jpg" />
<meta property="og:image" content="http://wwwcdn.quiltingdaily.com/wp-content/uploads/small-quilts-for-gift-card-wallets.jpg" />
<meta property="og:image" content="http://wwwcdn.quiltingdaily.com/wp-content/uploads/scrap-quilts-pillow-cover.jpg" />
<meta property="og:image" content="http://wwwcdn.quiltingdaily.com/wp-content/uploads/quick-quilt-sunglasses-case.jpg" />
<meta property="og:image" content="http://eimages.interweave.com/audience-development/Quilting-Daily/small/quick-quilts.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Small projects can be just as fun, and these 7 free designs prove it. From a quilt in a day, to scrap quilts, and beyond check out all the goodies!" />
<meta name="twitter:title" content="7 Free Small Quilting Projects - Quilting Daily" />
<meta name="twitter:image" content="http://wwwcdn.quiltingdaily.com/wp-content/uploads/small-quilting-projects-free.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.quiltingdaily.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.interweave.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Quilting Daily &raquo; Feed" href="http://www.quiltingdaily.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Quilting Daily &raquo; Comments Feed" href="http://www.quiltingdaily.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Quilting Daily &raquo; 7 Free Small Quilting Projects Comments Feed" href="http://www.quiltingdaily.com/small-free-quilting-projects/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wwwcdn.quiltingdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://wwwcdn.quiltingdaily.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='FW_Embedded_Media_Styles-css'  href='http://wwwcdn.quiltingdaily.com/wp-content/plugins/fw-embedded-media/default.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://wwwcdn.quiltingdaily.com/wp-content/plugins/user-access-manager.fw/assets/css/uamLoginForm.css?ver=2.0.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://wwwcdn.quiltingdaily.com/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://wwwcdn.quiltingdaily.com/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://wwwcdn.quiltingdaily.com/wp-content/themes/fw-twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://wwwcdn.quiltingdaily.com/wp-content/themes/fw-twentythirteen/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://wwwcdn.quiltingdaily.com/wp-content/themes/fw-twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magento-content-css'  href='http://wwwcdn.quiltingdaily.com/wp-content/plugins/wordpress-magece/assets/magento-content.css?ver=1382796629' type='text/css' media='all' />
<link rel='stylesheet' id='magento-content-icons-css'  href='https://www.interweave.com/store/skin/frontend/ultimo/default/css/infortis/_shared/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-form-css'  href='http://wwwcdn.quiltingdaily.com/wp-content/plugins/fw-exacttarget-forms/css/frontend.form.css?ver=0.1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-content/plugins/fw-embedded-media/behavior.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=3.8C'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=3.8C'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-content/plugins/wordpress-magece/assets/magento-content.js?ver=303813507'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-content/plugins/fw-exacttarget-forms/js/et_onsubmit.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&#038;render=explicit&#038;ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.quiltingdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quiltingdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wwwcdn.quiltingdaily.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.quiltingdaily.com/?p=30874' />
<link rel="alternate" type="application/json+oembed" href="http://www.quiltingdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quiltingdaily.com%2Fsmall-free-quilting-projects" />
<link rel="alternate" type="text/xml+oembed" href="http://www.quiltingdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quiltingdaily.com%2Fsmall-free-quilting-projects&#038;format=xml" />
<!-- OpenX header script -->
                   <script type="text/javascript" src="http://interweave-d.openx.net/w/1.0/jstag"></script>
                   <script type="text/javascript">
                     var OX_ab2698f6e2 = OX();
                     OX_ab2698f6e2.addVariable("kw", "post30874")
                     OX_ab2698f6e2.addPage("537065909");
                     OX_ab2698f6e2.fetchAds();
                   </script>
                   <!-- end generated tag --><!-- Category Reference
-->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #71a427;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #71a427!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #ffffff;
				border-top:1px solid #ffffff;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #ededed;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #ededed;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #ffffff;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
			
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
				#navbar { display:none!important; }			}
		</style>
		
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"page","pagePostType2":"single-page","pagePostAuthor":"Tiffany Warble"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N57TQ2');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script type="text/javascript" src="http://wwwcdn.quiltingdaily.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1504713397"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://wwwcdn.quiltingdaily.com/wp-content/themes/fw-twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
	</head>

<body class="page-template page-template-rclp-page page-template-rclp-page-php page page-id-30874">

    <!-- Community Nav -->
    <div class="community-nav">
        <div class="menu-community-menu-container"><ul id="community-nav" class="nav-menu"><li id="menu-item-28279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28279"><a target="_blank" href="http://www.interweave.com/store/quilting">Shop Quilting Daily</a></li>
<li id="menu-item-31045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31045"><a href="http://www.keepsakequilting.com">Keepsake Quilting</a></li>
<li id="menu-item-31046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31046"><a target="_blank" href="http://www.craftofquilting.com/">Craft of Quilting</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" href="https://www.craftonlineuniversity.com/">Craft University</a></li>
<li id="menu-item-29634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29634"><a target="_blank" href="https://www.qnntv.com/">QNNtv</a></li>
</ul></div>    </div>


	<div id="header-container" class="hfeed site">
		<header id="masthead" class="site-header section group" role="banner">

            <a class="home-link" href="http://www.quiltingdaily.com/" title="Quilting Daily" rel="home">
                <img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/header-logo-two.fw_.png" alt="Quilting Daily | Free Quilting Projects, Tutorials, and Resources" />
			</a>

            <div class="social-links">
                <a href="https://www.pinterest.com/quiltingdaily"><img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/pinterest-two.png" alt="Pinterest" /></a>
<a href="https://www.facebook.com/QuiltingDaily"><img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/facebook-two.png" alt="Facebook" /></a>
<a href="https://twitter.com/quiltingdaily"><img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/twitter-two.png" alt="Twitter" /></a>
                                <a href="https://www.youtube.com/playlist?list=PL3A3D164C73DFD14E&feature=plcp"><img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/youtube1.png" alt="Youtube" /></a>
                
            </div>

            <div class="user-links">
                <div class="login">
                                            <a href="http://www.quiltingdaily.com/register">Register</a>
                        <a href="http://www.quiltingdaily.com/login">Log In</a>
                                    </div>
                <form role="search" method="get" class="search-form" action="http://www.quiltingdaily.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div>

		</header><!-- #masthead -->
    </div><!-- .site -->

        <div id="navbar" class="navbar">
            <nav id="site-navigation" class="navigation main-navigation" role="navigation">
                <button class="menu-toggle">Menu</button>
                <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
                <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="nav-menu"><li id="menu-item-28078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28078"><a href="http://www.quiltingdaily.com/blog">Blog</a></li>
<li id="menu-item-28084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28084"><a href="/quilting-daily-projects-tutorials">Tutorials &#038; Projects</a>
<ul class="sub-menu">
	<li id="menu-item-28303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28303"><a href="/free-ebooks">Free Patterns &#038; Tutorials</a></li>
	<li id="menu-item-29226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29226"><a href="http://www.quiltingdaily.com/quilting-techniques/applique">Appliqué</a></li>
	<li id="menu-item-29231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29231"><a href="http://www.quiltingdaily.com/quilting-techniques/easy-quilting">Easy Quilting</a></li>
	<li id="menu-item-29227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29227"><a href="http://www.quiltingdaily.com/quilting-techniques/how-to-quilt">How to Quilt</a></li>
	<li id="menu-item-29229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29229"><a href="http://www.quiltingdaily.com/quilting-designs/modern-quilting">Modern Quilting</a></li>
	<li id="menu-item-29230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29230"><a href="http://www.quiltingdaily.com/quilting-designs/patchwork-quilts">Patchwork Quilts</a></li>
</ul>
</li>
<li id="menu-item-28085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28085"><a href="http://www.quiltingdaily.com/quilting-techniques">Quilting Techniques</a>
<ul class="sub-menu">
	<li id="menu-item-28312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28312"><a href="http://www.quiltingdaily.com/quilting-techniques/quilt-binding-finishing">Binding &#038; Finishing</a></li>
	<li id="menu-item-28086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28086"><a href="http://www.quiltingdaily.com/quilting-techniques/how-to-quilt">How to Quilt</a></li>
	<li id="menu-item-28315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href="http://www.quiltingdaily.com/quilting-techniques/embellishing">Embellishing</a></li>
	<li id="menu-item-28302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28302"><a href="http://www.quiltingdaily.com/quilting-designs/modern-quilting">Modern Quilting</a></li>
	<li id="menu-item-28088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28088"><a href="http://www.quiltingdaily.com/quilting-techniques/quilting-for-beginners-tips">Quilting for Beginners</a></li>
	<li id="menu-item-28089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28089"><a href="http://www.quiltingdaily.com/sewing-techniques/hand-embroidery">Hand Embroidery</a></li>
	<li id="menu-item-28090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28090"><a href="http://www.quiltingdaily.com/sewing-techniques/machine-embroidery">Machine Embroidery</a></li>
	<li id="menu-item-28091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28091"><a href="http://www.quiltingdaily.com/surface-design/fabric-painting-fabric-dyeing">Fabric Painting &#038; Dyeing</a></li>
	<li id="menu-item-28092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28092"><a href="http://www.quiltingdaily.com/surface-design/monoprinting-screenprinting">Monoprinting &#038; Screenprinting</a></li>
	<li id="menu-item-28314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href="http://www.quiltingdaily.com/sewing-techniques">Sewing Techniques</a></li>
</ul>
</li>
<li id="menu-item-28439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28439"><a href="/free-member-gallery">Galleries</a>
<ul class="sub-menu">
	<li id="menu-item-29232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29232"><a href="/free-member-gallery">Free Member Galleries</a></li>
	<li id="menu-item-28440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28440"><a href="/member-gallery-upload">Upload Your Project</a></li>
</ul>
</li>
<li id="menu-item-28107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28107"><a href="http://www.quiltingdaily.com/tools-resources">Tools &#038; Supplies</a>
<ul class="sub-menu">
	<li id="menu-item-28293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28293"><a href="/free-ebooks">Free Quilting Tutorials</a></li>
	<li id="menu-item-28108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28108"><a href="http://www.quiltingdaily.com/glossary">Glossary</a></li>
	<li id="menu-item-28292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28292"><a href="/free-quilting-resources/modern-patchwork-spring-2015_modern-quilt-care">Modern Quilt Care Tips</a></li>
</ul>
</li>
<li id="menu-item-30356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30356"><a href="/quiltingartstv">Quilting Arts TV</a>
<ul class="sub-menu">
	<li id="menu-item-36553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36553"><a title="Quilting Arts TV Series 2000" href="http://www.quiltingdaily.com/qatv-series-2000">Current Series</a></li>
	<li id="menu-item-35444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35444"><a href="/quiltingartstv">Past Series</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19"><a href="/magazines">Magazines</a>
<ul class="sub-menu">
	<li id="menu-item-28298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28298"><a href="http://www.quiltingdaily.com/magazines/quilting-arts-magazine">Quilting Arts Magazine</a></li>
	<li id="menu-item-29224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29224"><a title="Print Subscription" target="_blank" href="https://ssl.palmcoastd.com/07654/apps/PREMIUM_PRINT?iKey=C**B02">Subscribe to Quilting Arts</a>
	<ul class="sub-menu">
		<li id="menu-item-33655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33655"><a title="Quilting Arts Print Subscription" target="_blank" href="https://ssl.palmcoastd.com/07654/apps/PREMIUM_PRINT?iKey=C**B02">Print Subscription</a></li>
		<li id="menu-item-33656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33656"><a title="Quilting Arts Magazine Digital Subscriptions" target="_blank" href="http://digital.interweave.com/quilting-arts.aspx">Digital &#038; Tablet</a></li>
		<li id="menu-item-33657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33657"><a title="Quilting Arts Magazine Gift Subscription" target="_blank" href="https://ssl.palmcoastd.com/07654/apps/GFTOPTION1LANDING?ikey=I**GFT">Gift Subscription</a></li>
	</ul>
</li>
	<li id="menu-item-28296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28296"><a href="http://www.quiltingdaily.com/magazines/modern-patchwork-magazine">Modern Patchwork Magazine</a></li>
	<li id="menu-item-28297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28297"><a href="http://www.quiltingdaily.com/magazines/quilting-arts-holiday">Holiday Special Issue Magazines</a></li>
	<li id="menu-item-28295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28295"><a href="http://www.quiltingdaily.com/magazines/international-quilt-festival-quilt-scene">International Quilt Festival Quilt Scene</a></li>
	<li id="menu-item-32392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32392"><a href="http://www.quiltingdaily.com/magazines/quiltcon-magazine">QuiltCon Magazine</a></li>
	<li id="menu-item-33019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33019"><a href="http://www.quiltingdaily.com/magazines/make-it-patchwork">Make It! Patchwork</a></li>
	<li id="menu-item-28300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28300"><a href="/submissionguidelines">Submission Guidelines</a></li>
	<li id="menu-item-28472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28472"><a href="/ReaderChallenges">Reader Challenges</a></li>
	<li id="menu-item-31599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31599"><a href="http://www.quiltingdaily.com/free-quilting-resources/cumulative-article-index-for-quilting-arts-magazine">Cumulative Article Index</a></li>
</ul>
</li>
<li id="menu-item-28074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28074"><a target="_blank" href="http://www.interweave.com/store/quilting">Shop</a></li>
<li id="menu-item-28075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28075"><a target="_blank" href="https://www.craftonlineuniversity.com/catalog?label=By%20Craft&#038;value=Quilting">Online Classes</a>
<ul class="sub-menu">
	<li id="menu-item-28076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28076"><a target="_blank" href="https://www.craftonlineuniversity.com/catalog?label=By%20Craft&#038;value=Quilting">Quilting Courses</a></li>
</ul>
</li>
</ul></div>            </nav><!-- #site-navigation -->
        </div><!-- #navbar -->

    <div id="main-container" class="site">
		<div id="main" class="site-main">

                            <div class="offer col span_3_of_3">
                    <aside id="text-12" class="widget widget_text">			<div class="textwidget"><div class="left">
  <img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/email-image-2.jpg" alt="" />
  <h2>Emails You'll <br>
Want to Read!</h2>
</div>

<div class="right">Join our mailing list and never miss a new quilting pattern, quilting tips, info on new online classes or Quilting Daily shop sale! </div></div>
		</aside>            <div id="et_form-div-quicksubscribe-28374" class="et-quick-subscribe et-form">
                <form id="form-quicksubscribe-28374"
                      name="form-quicksubscribe-28374" class="et_form"
                      action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST"
                      onsubmit="return ET_LongFormSubmit('quicksubscribe-28374');">
                    <fieldset class="et_fieldset">
                        <input id="ETSubscriberKeyThxquicksubscribe-28374" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="quicksubscribe-28374" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThxquicksubscribe-28374" class="et_text" name="et_emailAddress" value="Enter Email" placeholder="Enter Email" onfocus="etEmailFocus('Enter Email',this)" onblur="if (this.value == '') {this.value = 'Enter Email';}" /></li><input type="hidden" name="et2_customField[1372947][brand_QD]" value="True" class="" /><input type="hidden" name="et2_customField[1354864][brand_QD]" value="True" class="" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Events" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Newsletter" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Partners" /><input type="hidden" name="et2_list[1372947][]" value="Free For All" /><input type="hidden" name="et2_list[1372947][]" value="Interweave Store Special" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Store Offers" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Week in Review Newsletter" /><input type="hidden" name="et2_customField[1354864][Email Source Quick Subscribe]" value="True" class="" /></ul><input type="hidden" id="thx30874" name="thx" value="/newsletter-thank-you"  /><input type="hidden" id="err30874" name="err" value="/newsletter-error/"  /><input type="hidden" name="et_emailSource" value="Main Content Site" /><input class='submit' name='submitSubscription' id='submit-quicksubscribe-28374' type='submit' value='Submit' /><div class="g-recaptcha" data-sitekey="6LfKPSgTAAAAACqVPGc9Gq_N3IF4i1-JY5hyuW5y"></div>                    </fieldset>
                    <input type="hidden" name="action" id="quicksubscribe-28374"
                           value="submitSubscription"/>
                    <input type="hidden" name="et_mid[]" value="1354864" /><input type="hidden" name="et_mid[]" value="1372947" />                </form>
            </div>
                        </div>
            
	<div id="primary" class="content-area section group">
		<div id="content" class="site-content col span_3_of_3" role="main">

						
				<article id="post-30874" class="post-30874 page type-page status-publish hentry">
					<header class="entry-header col span_2_of_3">
						<h1 class="entry-title">7 Free Small Quilting Projects</h1>
					</header><!-- .entry-header -->

					<div class="entry-content">
						<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://www.quiltingdaily.com/small-free-quilting-projects'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><div style="width: 95%; margin: 0 auto;">
<div class="section group">
<div class="col span_2_of_3">
<p><strong>Small but mighty! Check out this free download with 7 designs for small quilting projects. </strong></p>
<p>Sometimes a little small is in order, and we love a good small quilting project as much as the next quilter! In this free eBook, some of our favorite fiber artists share their artful, quick quilts and projects that can be finished in an afternoon. From a clever way to use up fabric scraps to a quilt in a day project, this free eBook has everything you need to get inspired to create small quilt projects.</p>
<p>Start with one of our two card case patterns, or whip up one of our scrap quilts to add some creative color to your life. Ward off chilly days and nights with the fun and functional trio of quilted projects, or create a little treasure box using your favorite materials. Each of these designs was hand selected for ease and enjoyment, and are ready for your personal creative touch. Download the entire collection to get started! </p>
<p><em>To receive your free download, join our mailing list and never miss news, tips, promotions or discounts.</em></p>
<div class="et_form_wrapper et-form">
<form id="form-<30803" name="form-30803" class="" action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST" onsubmit="return ET_Submit(this);">
	<fieldset class="et_fieldset"><input id="ETSubscriberKeyThx30803" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="30803" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThx30803" class="et_text" name="et_emailAddress" value="Enter Email" placeholder="Enter Email" onfocus="etEmailFocus('Enter Email',this)" onblur="if (this.value == '') {this.value = 'Enter Email';}" /></li><input type="hidden" name="et2_customField[1372947][brand_QD]" value="True " class="" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Newsletter" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Store Offers" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Week in Review Newsletter" /><input type="hidden" name="et2_list[1372947][]" value="Free For All" /><input type="hidden" name="et2_list[1372947][]" value="Interweave Store Special" /><input type="hidden" name="et2_customField[1372947][brand_QD]" value="True" class="" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Events" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Partners" /></ul><input type="hidden" id="thx30803" name="thx" value="/freemium-downloads-confirmation-small"  /><input type="hidden" name="et_emailSource" value="RCLP" /><input class='submit' name='submitSubscription' id='submit-30803' type='submit' value='Get My Freebie Now!' /><div class="g-recaptcha" data-sitekey="6LfKPSgTAAAAACqVPGc9Gq_N3IF4i1-JY5hyuW5y"></div></fieldset><input type="hidden" name="action" value="submitSubscription" /><input type="hidden" name="et_mid[]" value="1354864" /><input type="hidden" name="et_mid[]" value="1372947" /></form></div>
</div>
<div class="col span_1_of_3 ">
<img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/small-quilting-projects-free.jpg" alt="Discover seven small quilting projects and quick quilts, all in one free collection!" />
</div>
</div>
<div class="section group">
<div class="col span_2_of_3">
<img src="http://eimages.interweave.com/audience-development/Quilting-Daily/small/small-quilt-projects.jpg" alt="Find instructions to create each of these small quilting projects, free." />
</div>
<div class="col span_1_of_3">
<p><strong>Discover how easy small quilt patterns and quilted projects can be!</strong></p>
<p>Have you been searching for small quilt patterns and quilted projects? Have you been dying to change things up to work on a quick and easy quilt pattern? If so, than we&#8217;ve got you covered! This collection of small quilting projects is perfect for any quilter, from beginner to advanced. Make beautiful scrap quilts, wallets, and more, all with the free quilt projects in this collection. </p>
</div>
</div>
<div class="section group">
<div class="col span_1_of_3"><img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/small-quilt-patterns-little-treasures.jpg" alt="Free Quilt Projects 1: Little Treasures" /></div>
<div class="col span_2_of_3">
<h2>Project #1<strong></strong></h2>
<p><strong>Little Treasures by Carol Fletcher</strong></p>
<p>The design of this box is simple but pleasing and offers a great canvas to use when trying new embellishment ideas. After making one, you will find that it is difficult to stop. Download this project, grab your sparkly fabric, metallic paints, and Swarovski crystals and let the fun begin!</p>
</div>
</div>
<div class="section group">
<div class="col span_1_of_3"><img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/mini-card-wallet-quilted-projects.jpg" alt="Free Quilt Projects 2: Magical Card Case and Mini-Wallet" /></div>
<div class="col span_2_of_3">
<h2>Project #2</h2>
<p><strong>Magical Card Case &#038; Mini-Wallet by Normajean Brevik</strong></p>
<p>Make it in an hour or less! If you&#8217;re looking for new and clever ways to use your fabric scraps, embellishments, and trims, these are the perfect small quilt projects for you. This business card case and mini-wallet is not only pretty and easy to make, it delivers your cards with the panache of a magic trick. Originally inspired by a child&#8217;s antique toy, this card case makes your card rise to the top when you pull an embellished cord or ribbon.</p>
</div>
</div>
<div class="section group">
<div class="col span_1_of_3"><img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/scrap-quilt-project.jpg" alt="Free Quilt Projects 3: Scrappy Patchwork Quilt" /></div>
<div class="col span_2_of_3">
<h2>Project #3</h2>
<p><strong>Scrappy Patchwork Quilt by Lindsey Murray<br />
</strong></p>
<p>This scrappy lap quilt is a great way to use up large scraps from your stash. Because this is a scrap quilt, there is no exact pattern to follow, only guidelines to help in the creation. Simply use coordinating fabrics from your stash to create a funky, fun look. And to keep this project quick and easy, you can use a pillowcase finish like Lindsey did. It&#8217;s truly a quilt in a day!</p>
</div>
</div>
<div class="section group">
<div class="col span_1_of_3"><img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/quick-quilt-patterns-for-kit.jpg" alt="Free Quilt Projects 4: Cold Weather Kit" /></div>
<div class="col span_2_of_3">
<h2>Project #4</h2>
<p><strong>Cold Weather Kit by Jen Eskridge</strong></p>
<p>Stay warm with this coordinating scarp, headband, and glove-saver set. This set was inspired by chilly winter weather, convenience, and fashion. The headband is a quick, easy springtime project, but in with this kit they are also functional and fashionable accessories for winter. The glove-saver straps can be used with any pair of gloves and jacket you already own, a convenient and quick scrap quilt-like project. And of course, a cold weather kit would not be complete without tying the whole look together with a snuggly, minky-lined matching scarf. With these three items you will be ready to hit the slopes, build a snowman, or simply stay warm while out and about. </p>
</div>
</div>
<div class="section group">
<div class="col span_1_of_3"><img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/small-quilts-for-gift-card-wallets.jpg" alt="Free Quilt Projects 5: Gift Card Wallets" /></div>
<div class="col span_2_of_3">
<h2>Project #5</h2>
<p><strong>Gift Card Wallets by Julie Herman</strong></p>
<p>These wallets are the perfect mini, &#8220;quick quilts&#8221;, you can personalize for all your gift card giving. You can also use one to hold your own cards, so they stay organized. So often we lose gift cards or forget about them, but you won&#8217;t if you have them organized in this special gift card wallet. You can also make one for yourself to hold your own gift cards or loyalty cards in a stylish way. </p>
</div>
</div>
<div class="section group">
<div class="col span_1_of_3"><img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/scrap-quilts-pillow-cover.jpg" alt="Free Quilt Projects 6: Mixed-Media Pillow Cover" /></div>
<div class="col span_2_of_3">
<h2>Project #6<br />
</h2>
<p><strong>Mixed-Media Pillow Cover by Julie Fei-fan Balzer </strong></p>
<p>Transform any room with a removable pillow cover. Scrap quilts are both fun and functional, and in the case of this project, make pillow covers easy to whip up in an afternoon. Add as much or little color to these covers, it&#8217;s up to you.</p>
</div>
</div>
<div class="section group">
<div class="col span_1_of_3"><img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/quick-quilt-sunglasses-case.jpg" alt="Free Quilt Projects 7: Sunglasses Case" /></div>
<div class="col span_2_of_3">
<h2>Project #7</h2>
<p><strong>Sunglasses Case by Terri Harlan</strong></p>
<p>Whip up a padded case for your sunglasses, and you&#8217;ll soon find yourself making more for your friends. Simply select two coordinating projects (one for the top and the other for the lining) and pair them with a natural linen for a stylish combination. Create this quick project in an afternoon using basic quilting skills. </p>
</div>
</div>
<div class="section group">
<div class="col span_2_of_3">
<h2>What are you waiting for? From quick quilt patterns to small projects, check out all this eBook has to offer!</h2>
<p align="left">Discover how these free quilted projects will inspire you. First, Carol Fletcher shares her &#8220;Little Treasures,&#8221; perfect for creating embellished and colorful fabric containers. A word of warning, they are addictive! Next, put your scrap quilt skills to good use to create a pillow cover perfect to give or to transform a room.</p>
<p>When the weather outside is frightful, bundle up with a coordinating scarf, headband, and glove-saver set for a set of projects are both fun and functional. Next turn to the &#8220;Gift Card Wallets,&#8221; the perfect mini quick quilts to help you store and give one or more gift cards.</p>
<p>Are you looking for a way to use up some of those colorful fabric scraps? Check out the &#8220;Scrappy Patchwork Quilt,&#8221; article for a lesson on creating scrap quilts that are quick and easy. Then, whip up a padded sunglasses in a few hours case using the simple instructions. Finally, check out the clever&#8221;Magical Card Case &#038; Mini-Wallet&#8221; project using fabrics, embellishment, and trims to create a quick quilt to show off your &#8216;magic&#8217; skills. Whether you choose to make one or all seven of these small quilting projects, you are sure to find some inspiration in this eBook! </p>
<p align="left"><div class="et_form_wrapper et-form">
<form id="form-<30803" name="form-30803" class="" action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST" onsubmit="return ET_Submit(this);">
	<fieldset class="et_fieldset"><input id="ETSubscriberKeyThx30803" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="30803" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThx30803" class="et_text" name="et_emailAddress" value="Enter Email" placeholder="Enter Email" onfocus="etEmailFocus('Enter Email',this)" onblur="if (this.value == '') {this.value = 'Enter Email';}" /></li><input type="hidden" name="et2_customField[1372947][brand_QD]" value="True " class="" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Newsletter" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Store Offers" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Week in Review Newsletter" /><input type="hidden" name="et2_list[1372947][]" value="Free For All" /><input type="hidden" name="et2_list[1372947][]" value="Interweave Store Special" /><input type="hidden" name="et2_customField[1372947][brand_QD]" value="True" class="" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Events" /><input type="hidden" name="et2_list[1354864][]" value="Quilting Daily Partners" /></ul><input type="hidden" id="thx30803" name="thx" value="/freemium-downloads-confirmation-small"  /><input type="hidden" name="et_emailSource" value="RCLP" /><input class='submit' name='submitSubscription' id='submit-30803' type='submit' value='Get My Freebie Now!' /><div class="g-recaptcha" data-sitekey="6LfKPSgTAAAAACqVPGc9Gq_N3IF4i1-JY5hyuW5y"></div></fieldset><input type="hidden" name="action" value="submitSubscription" /><input type="hidden" name="et_mid[]" value="1354864" /><input type="hidden" name="et_mid[]" value="1372947" /></form></div></p>
</p></div>
<div class="col span_1_of_3">
<img src="http://eimages.interweave.com/audience-development/Quilting-Daily/small/quick-quilts.jpg" alt="Create quick quilts that have all sorts of purposes, like this card wallet." />
</div>
</div>
</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.6";
                    var wp_product_version = "wpp-5.3.6";
                    var wp_blog_version = "4.7.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.6","anonymous_profile_id":"wp-99716c5e468b700a9f2d675831893aab","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"pages","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1eec37e2152db "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->											</div><!-- .entry-content -->

					<footer class="entry-meta">
											</footer><!-- .entry-meta -->
				</article><!-- #post -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


		</div><!-- #main -->
    </div><!-- #main-container -->

    <div class="magento-products section group">
        <div class="section group">
                                    <h3 class="new-stuff">New Stuff</h3>
                    <aside id="text-7" class="col span_3_of_3 widget widget_text">			<div class="textwidget"><div class="magento magento-category" data-product-id="" data-product-count="6" data-category="Quilting" data-site_url="https://www.interweave.com" data-perrow="6"></div>
</div>
		</aside>                        </div>
    </div>

    <div class="footer-container">
        <footer id="colophon" class="site-footer" role="contentinfo">

            <div class="section group">
                                    <aside id="text-3" class="col span_1_of_3 widget widget_text">			<div class="textwidget"><a href="#"><img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/footer-logo-two.fw_.png" id="footer-image"/></a>

<div class="footer-links">
<a href="/about">About Us</a><br>
<a href="/contact">Subscriber Services</a><br>
<a href="/contact">Customer Service</a><br>
<a href="/community-guidelines">Community Guidelines</a><br>
<a href="/submissionguidelines">Contributor Guidelines</a><br>
<a href="http://www.fwcommunity.com/privacy">Terms and Privacy Policy</a><br>
<a href="/advertising">For Advertisers</a><br>
<a href="/errata">Corrections</a><br>
<a href="https://www.interweave.com/affiliate">Become an Affiliate</a><br>
</div><br />

Other craft sites you may enjoy!
  <br /><a href="http://www.fonsandporter.com" target="_blank">Fons and Porter</a>
| <a href="http://www.QuiltMaker.com" target="_blank">Quiltmaker</a>
| <a href="http://www.sewdaily.com" target="_blank">Sew Daily</a>
  <br /> <a href="http://www.McCallsQuilting.com" target="_blank">McCall's Quilting</a>
| <a href="http://www.clothpaperscissors.com" target="_blank">Cloth Paper Scissors</a>
  <br />  <a href="http://www.quiltersnewsletter.com" target="_blank">Quilters Newsletter</a>  
</div>
		</aside><aside id="randomtext-2" class="col span_1_of_3 widget randomtext"><div class="footer-subscription-1">
  <img src="http://wwwcdn.quiltingdaily.com/wp-content/uploads/quilting-arts.jpg" alt="Quilting Arts Magazine" />
  <h4>Yes! Send me my FREE trial issue of Quilting Arts. I’ll get a one year (6 issue) subscription for just $29.95.  If I don’t absolutely love it I can keep my FREE issue and return the bill marked “cancel” and owe nothing.</h4>
 <div id="bonus-text"><span>BONUS ISSUE -- Best Deal!</span>
  <p>Pay now for your subscription and get an additional BONUS ISSUE (a $7.99 value) absolutely FREE! That’s 7 issues for just $29.95, a savings of 46% off the newsstand price.</p>
  
<form action=" https://ssl.palmcoastd.com/07654/apps/ORDOPTION1AUTO?ikey=C**A14" method="post" name="subscriptionForm" target="_blank" id="subscriptionForm"><input name="submit" value="I WANT A FREE BONUS ISSUE" type="submit"></form> 


</div>
</div>

<div class="footer-subscription-2">
  <p>Simply fill out the form below to get your FREE trial issue of Quilting Arts.  Add $9 a year for Canadian, $20 a year for Foreign postage.  U.S. funds only.  Payment must accompany <a href="https://ssl.palmcoastd.com/07654/apps/ORDOPTION1AUTO?ikey=C**A14">international orders.</a></p>

<form action="https://ssl.palmcoastd.com/07654/apps/ORDOPTION1LANDING?ikey=I**A13" method="post" target="_blank">
<input name="iaccountnumber" value="" type="hidden">
<input name="iOrdBillCountry" value="US" type="hidden">
<input name="iPayopt" value="Y" type="hidden">
<input name="iTermValue" value="1_US" checked="" type="hidden">

<ul>
	<li>
		<input name="iOrdBillFname" class="inputText" size="27" value="" tabindex="1" type="text" placeholder="First name">
	</li>
	<li>
		<input name="iOrdBillLname" class="inputText" value="" tabindex="3" size="27" type="text" placeholder="Last name">
	</li>
	<li>
		<input name="iOrdBillAddr1" class="inputText" value="" tabindex="4" size="27" type="text" placeholder="Address 1">
	</li>
        <li>
		<input name="iOrdBillAddr2" class="inputText" value="" tabindex="5" size="27" type="text" placeholder="Address 2">
	</li>
	<li>
		<input name="iOrdBillCity" class="inputText" value="" tabindex="6" size="27" type="text" placeholder="City">
	</li>
	<li>
		<select name="iOrdBillState" size="1" tabindex="7" class="inputText">
                <option selected="selected">Select a State...</option>
                <option value="AL">Alabama</option>
                <option value="AK">Alaska</option>
                <option value="AZ">Arizona</option>
                <option value="AR">Arkansas</option>
                <option value="CA">California</option>
                <option value="CO">Colorado</option>
                <option value="CT">Connecticut</option>
                <option value="DE">Delaware</option>
                <option value="DC">District of Columbia</option>
                <option value="FL">Florida</option>
                <option value="GA">Georgia</option>
                <option value="HI">Hawaii</option>
                <option value="ID">Idaho</option>
                <option value="IL">Illinois</option>
                <option value="IN">Indiana</option>
                <option value="IA">Iowa</option>
                <option value="KS">Kansas</option>
                <option value="KY">Kentucky</option>
                <option value="LA">Louisiana</option>
                <option value="ME">Maine</option>
                <option value="MD">Maryland</option>
                <option value="MA">Massachusetts</option>
                <option value="MI">Michigan</option>
                <option value="MN">Minnesota</option>
                <option value="MS">Mississippi</option>
                <option value="MO">Missouri</option>
                <option value="MT">Montana</option>
                <option value="NE">Nebraska</option>
                <option value="NV">Nevada</option>
                <option value="NH">New Hampshire</option>
                <option value="NJ">New Jersey</option>
                <option value="NM">New Mexico</option>
                <option value="NY">New York</option>
                <option value="NC">North Carolina</option>
                <option value="ND">North Dakota</option>
                <option value="OH">Ohio</option>
                <option value="OK">Oklahoma</option>
                <option value="OR">Oregon</option>
                <option value="PA">Pennsylvania</option>
                <option value="RI">Rhode Island</option>
                <option value="SC">South Carolina</option>
                <option value="SD">South Dakota</option>
                <option value="TN">Tennessee</option>
                <option value="TX">Texas</option>
                <option value="UT">Utah</option>
                <option value="VT">Vermont</option>
                <option value="VA">Virginia</option>
                <option value="WA">Washington</option>
                <option value="WV">West Virginia</option>
                <option value="WI">Wisconsin</option>
                <option value="WY">Wyoming</option>
                <option value=""> </option>
                <option value="">U.S. Possessions</option>
                <option value="AS">American Samoa</option>
                <option value="FM">Federated States Micronesia</option>
                <option value="GU">Guam</option>
                <option value="MH">Marshall Islands</option>
                <option value="MP">Northern Mariana Islands</option>
                <option value="PW">Palau</option>
                <option value="PR">Puerto Rico</option>
                <option value="VI">Virgin Islands</option>
                <option value=""> </option>
                <option value="">U.S. Military</option>
                <option value="AE">Armed Forces Africa-AE</option>
                <option value="AE">Armed Forces Canada-AE</option>
                <option value="AA">Armed Forces Americas-AA</option>
                <option value="AE">Armed Forces Europe-AE</option>
                <option value="AE">Armed Forces MiddleEast-AE</option>
                <option value="AP">Armed Forces Pacific-AP</option>
		</select>
	  </li>
		<li>
			<input name="iOrdBillPcode" class="inputText" size="27" type="text" placeholder="Zip">
		</li>
		<li>
			<input name="iOrdBillEmail" class="inputText" value="" size="27" type="text" placeholder="Email">
		</li>
	</ul>

<p class="disclaimer">Your email is used to communicate about your subscription, and to provide your bonus subscription to the Quilting Daily newsletter. We do not sell your email address. For more information, please read our <a href="http://www.fwmedia.com/privacy" target="_blank">privacy policy</a>.<br><br>
</p> 

<input name="Submit" tabindex="10" alt="Submit" value="I want 6 Issues for $29.95" src="/sites/www.avguide.com/themes/techguide/images/btn-submit-avg.png" type="submit">

</p>     
</form></aside><script type="text/javascript">OX_ab2698f6e2.showAdUnit('538435051');</script>                            </div>

            <div class="section group">
                                    <aside id="text-6" class="col span_3_of_3 widget widget_text">			<div class="textwidget"><div class="copyright">
&copy;
<script language="JavaScript">
var dteNow = new Date();
<!--
var intYear = dteNow.getFullYear();
document.write(intYear);
//-->
</script>

<a target="_blank" href="http://www.fwcommunity.com/"> F+W</a>
All Rights Reserved.   Use of this site signifies your agreement to the Terms and Privacy Policy, updated March 2007.  <a target="_blank" href="http://www.fwcommunity.com/privacy">Privacy Policy</a></div>
		</aside>                            </div>

        </footer><!-- #colophon -->
    </div><!-- footer container -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N57TQ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='addthis_output-css'  href='http://wwwcdn.quiltingdaily.com/wp-content/plugins/addthis/css/output.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-content/themes/fw-twentythirteen/js/functions.js?ver=2014-06-08'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-content/themes/fw-twentythirteen/js/wp-menu-fix.js?ver=2016-09-12'></script>
<script type='text/javascript' src='http://wwwcdn.quiltingdaily.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
				MENU							</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
						<ul id="wprmenu_menu_ul">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28078"><a href="http://www.quiltingdaily.com/blog">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28084"><a href="/quilting-daily-projects-tutorials">Tutorials &#038; Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28303"><a href="/free-ebooks">Free Patterns &#038; Tutorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29226"><a href="http://www.quiltingdaily.com/quilting-techniques/applique">Appliqué</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29231"><a href="http://www.quiltingdaily.com/quilting-techniques/easy-quilting">Easy Quilting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29227"><a href="http://www.quiltingdaily.com/quilting-techniques/how-to-quilt">How to Quilt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29229"><a href="http://www.quiltingdaily.com/quilting-designs/modern-quilting">Modern Quilting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29230"><a href="http://www.quiltingdaily.com/quilting-designs/patchwork-quilts">Patchwork Quilts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28085"><a href="http://www.quiltingdaily.com/quilting-techniques">Quilting Techniques</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28312"><a href="http://www.quiltingdaily.com/quilting-techniques/quilt-binding-finishing">Binding &#038; Finishing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28086"><a href="http://www.quiltingdaily.com/quilting-techniques/how-to-quilt">How to Quilt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28315"><a href="http://www.quiltingdaily.com/quilting-techniques/embellishing">Embellishing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28302"><a href="http://www.quiltingdaily.com/quilting-designs/modern-quilting">Modern Quilting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28088"><a href="http://www.quiltingdaily.com/quilting-techniques/quilting-for-beginners-tips">Quilting for Beginners</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28089"><a href="http://www.quiltingdaily.com/sewing-techniques/hand-embroidery">Hand Embroidery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28090"><a href="http://www.quiltingdaily.com/sewing-techniques/machine-embroidery">Machine Embroidery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28091"><a href="http://www.quiltingdaily.com/surface-design/fabric-painting-fabric-dyeing">Fabric Painting &#038; Dyeing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28092"><a href="http://www.quiltingdaily.com/surface-design/monoprinting-screenprinting">Monoprinting &#038; Screenprinting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28314"><a href="http://www.quiltingdaily.com/sewing-techniques">Sewing Techniques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28439"><a href="/free-member-gallery">Galleries</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29232"><a href="/free-member-gallery">Free Member Galleries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28440"><a href="/member-gallery-upload">Upload Your Project</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28107"><a href="http://www.quiltingdaily.com/tools-resources">Tools &#038; Supplies</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28293"><a href="/free-ebooks">Free Quilting Tutorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28108"><a href="http://www.quiltingdaily.com/glossary">Glossary</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28292"><a href="/free-quilting-resources/modern-patchwork-spring-2015_modern-quilt-care">Modern Quilt Care Tips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30356"><a href="/quiltingartstv">Quilting Arts TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36553"><a title="Quilting Arts TV Series 2000" href="http://www.quiltingdaily.com/qatv-series-2000">Current Series</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35444"><a href="/quiltingartstv">Past Series</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19"><a href="/magazines">Magazines</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28298"><a href="http://www.quiltingdaily.com/magazines/quilting-arts-magazine">Quilting Arts Magazine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29224"><a title="Print Subscription" target="_blank" href="https://ssl.palmcoastd.com/07654/apps/PREMIUM_PRINT?iKey=C**B02">Subscribe to Quilting Arts</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33655"><a title="Quilting Arts Print Subscription" target="_blank" href="https://ssl.palmcoastd.com/07654/apps/PREMIUM_PRINT?iKey=C**B02">Print Subscription</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33656"><a title="Quilting Arts Magazine Digital Subscriptions" target="_blank" href="http://digital.interweave.com/quilting-arts.aspx">Digital &#038; Tablet</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33657"><a title="Quilting Arts Magazine Gift Subscription" target="_blank" href="https://ssl.palmcoastd.com/07654/apps/GFTOPTION1LANDING?ikey=I**GFT">Gift Subscription</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28296"><a href="http://www.quiltingdaily.com/magazines/modern-patchwork-magazine">Modern Patchwork Magazine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28297"><a href="http://www.quiltingdaily.com/magazines/quilting-arts-holiday">Holiday Special Issue Magazines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28295"><a href="http://www.quiltingdaily.com/magazines/international-quilt-festival-quilt-scene">International Quilt Festival Quilt Scene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32392"><a href="http://www.quiltingdaily.com/magazines/quiltcon-magazine">QuiltCon Magazine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33019"><a href="http://www.quiltingdaily.com/magazines/make-it-patchwork">Make It! Patchwork</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28300"><a href="/submissionguidelines">Submission Guidelines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28472"><a href="/ReaderChallenges">Reader Challenges</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31599"><a href="http://www.quiltingdaily.com/free-quilting-resources/cumulative-article-index-for-quilting-arts-magazine">Cumulative Article Index</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28074"><a target="_blank" href="http://www.interweave.com/store/quilting">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28075"><a target="_blank" href="https://www.craftonlineuniversity.com/catalog?label=By%20Craft&#038;value=Quilting">Online Classes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28076"><a target="_blank" href="https://www.craftonlineuniversity.com/catalog?label=By%20Craft&#038;value=Quilting">Quilting Courses</a></li>
</ul>
</li>
			</ul>
					</div>
		<!--wp_footer-->
<script type="text/javascript">
if(typeof _satellite !== "undefined"){
  _satellite.pageBottom();
}
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7c6878bca9","applicationID":"43129078","transactionName":"YwFSYBBQXhdVUkRYWlpLcVcWWF8KG0NTXUUZFFFTBw==","queueTime":0,"applicationTime":445,"atts":"T0ZRFlhKTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>