<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="en-US" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="en-US" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.quiltingdaily.com/xmlrpc.php" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site has installed PayPal for WooCommerce v1.5.7 - https://www.angelleye.com/product/woocommerce-paypal-plugin/ -->
			<script>
			var quizSiteUrl = 'https://www.quiltingdaily.com/';
									</script>

			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.9 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>First Look: Fons &amp; Porter’s Quick + Easy Quilts December/January 2022 | Quilting Daily</title>
	<meta name="description" content="The December issue of Fons &amp; Porter’s Quick + Easy Quilts is full of fun projects and quick gifts to make!" />
	<link rel="canonical" href="https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="First Look: Fons &amp; Porter’s Quick + Easy Quilts December/January 2022" />
	<meta property="og:description" content="As the year ends and the new year begins, I find myself in an interesting place. I am always weighing finishing the projects I did not complete versus the" />
	<meta property="og:url" content="https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/" />
	<meta property="og:site_name" content="Quilting Daily" />
	<meta property="article:publisher" content="https://www.facebook.com/QuiltingDaily" />
	<meta property="article:published_time" content="2021-10-28T06:02:00+00:00" />
	<meta property="article:modified_time" content="2021-11-03T15:20:20+00:00" />
	<meta property="og:image" content="https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3.jpg.optimal.jpg" />
	<meta property="og:image:width" content="1640" />
	<meta property="og:image:height" content="924" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@QuiltingDaily" />
	<meta name="twitter:site" content="@QuiltingDaily" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Sarah Erickson" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.quiltingdaily.com/#organization","name":"Quilting Daily","url":"https://www.quiltingdaily.com/","sameAs":["https://www.facebook.com/QuiltingDaily","https://www.instagram.com/_quilting_daily/","https://www.youtube.com/c/QuiltingDaily","https://www.pinterest.com/quiltingdaily/","https://twitter.com/QuiltingDaily"],"logo":{"@type":"ImageObject","@id":"https://www.quiltingdaily.com/#logo","inLanguage":"en-US","url":"https://s31968.pcdn.co/wp-content/uploads/2021/04/qltd.png","contentUrl":"https://s31968.pcdn.co/wp-content/uploads/2021/04/qltd.png","width":399,"height":126,"caption":"Quilting Daily"},"image":{"@id":"https://www.quiltingdaily.com/#logo"}},{"@type":"WebSite","@id":"https://www.quiltingdaily.com/#website","url":"https://www.quiltingdaily.com/","name":"Quilting Daily","description":"The Place for Quilting","publisher":{"@id":"https://www.quiltingdaily.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.quiltingdaily.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/#primaryimage","inLanguage":"en-US","url":"https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3.jpg.optimal.jpg","contentUrl":"https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3.jpg.optimal.jpg","width":1640,"height":924},{"@type":"WebPage","@id":"https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/#webpage","url":"https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/","name":"First Look: Fons & Porter\u2019s Quick + Easy Quilts December/January 2022 | Quilting Daily","isPartOf":{"@id":"https://www.quiltingdaily.com/#website"},"primaryImageOfPage":{"@id":"https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/#primaryimage"},"datePublished":"2021-10-28T06:02:00+00:00","dateModified":"2021-11-03T15:20:20+00:00","description":"The December issue of Fons & Porter\u2019s Quick + Easy Quilts is full of fun projects and quick gifts to make!","breadcrumb":{"@id":"https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.quiltingdaily.com/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https://www.quiltingdaily.com/articles1/"},{"@type":"ListItem","position":3,"name":"First Look: Fons &#038; Porter\u2019s Quick + Easy Quilts December/January 2022"}]},{"@type":"Article","@id":"https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/#article","isPartOf":{"@id":"https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/#webpage"},"author":{"@id":"https://www.quiltingdaily.com/#/schema/person/a4d4baf0cb7c80111b966acf49a9fa2e"},"headline":"First Look: Fons &#038; Porter\u2019s Quick + Easy Quilts December/January 2022","datePublished":"2021-10-28T06:02:00+00:00","dateModified":"2021-11-03T15:20:20+00:00","mainEntityOfPage":{"@id":"https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/#webpage"},"wordCount":442,"commentCount":0,"publisher":{"@id":"https://www.quiltingdaily.com/#organization"},"image":{"@id":"https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/#primaryimage"},"thumbnailUrl":"https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3.jpg.optimal.jpg","articleSection":["Articles","Fons &amp; Porter's Love of Quilting","Quick+Easy Quilts Magazine","Trending"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/#respond"]}]},{"@type":"Person","@id":"https://www.quiltingdaily.com/#/schema/person/a4d4baf0cb7c80111b966acf49a9fa2e","name":"Sarah Erickson","image":{"@type":"ImageObject","@id":"https://www.quiltingdaily.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9b24dc3ed3f0bdb998005a56b2fe906d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9b24dc3ed3f0bdb998005a56b2fe906d?s=96&d=mm&r=g","caption":"Sarah Erickson"},"url":"https://www.quiltingdaily.com/author/serickson-2/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//js.authorize.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Quilting Daily &raquo; Feed" href="https://www.quiltingdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quilting Daily &raquo; Comments Feed" href="https://www.quiltingdaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quilting Daily &raquo; First Look: Fons &#038; Porter’s Quick + Easy Quilts December/January 2022 Comments Feed" href="https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quiltingdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- WP Fusion --><style type="text/css">.woocommerce .product .variations option:disabled { display: none; } </style><link rel='stylesheet' id='angelleye-express-checkout-css-css'  href='https://www.quiltingdaily.com/wp-content/plugins/paypal-for-woocommerce/assets/css/angelleye-express-checkout.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quiltingdaily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='paoc-pro-public-style-css'  href='https://www.quiltingdaily.com/wp-content/plugins/popup-anything-on-click-pro/assets/css/paoc-public.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sso-css'  href='https://www.quiltingdaily.com/wp-content/plugins/sso-ti-dev/sso.css?ver=1.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woo_discount_rules-customize-table-ui-css-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woo-discount-rules/v2/Assets/Css/customize-table.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-ninjaforms-css'  href='https://www.quiltingdaily.com/wp-content/themes/flatsome/inc/integrations/ninjaforms/ninjaforms.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dco-comment-attachment-css'  href='https://www.quiltingdaily.com/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.quiltingdaily.com/?sccss=1&#038;ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-bundle-style-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-product-bundles/assets/css/wc-pb-frontend.css?ver=5.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/css/flatsome.css?ver=3.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-shop-css'  href='https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/css/flatsome-shop.css?ver=3.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.quiltingdaily.com/wp-content/themes/flatsome-child/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3Aregular%2C700%2C700%7CMontserrat%3Aregular%2Cregular%7CDancing+Script%3Aregular%2C400&#038;display=swap&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.quiltingdaily.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=5.2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.quiltingdaily.com/wp-content/themes/flatsome-child/custom.css?ver=202110051924' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
					function optimocha_getCookie(name) {
						var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
						return v ? v[2] : null;
					}

					function optimocha_check_wc_cart_script() {
					var cart_src = "https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js";
					var script_id = "optimocha_loaded_wc_cart_fragments";

						if( document.getElementById(script_id) !== null ) {
							return false;
						}

						if( optimocha_getCookie("woocommerce_cart_hash") ) {
							var script = document.createElement("script");
							script.id = script_id;
							script.src = cart_src;
							script.async = true;
							document.head.appendChild(script);
						}
					}

					optimocha_check_wc_cart_script();
					document.addEventListener("click", function(){setTimeout(optimocha_check_wc_cart_script,1000);});
					
</script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.min.js' data-version-4 async data-log-level='error' id='angelleye-in-context-checkout-js-js'></script>
<script type='text/javascript' id='angelleye-in-context-checkout-js-frontend-js-extra'>
/* <![CDATA[ */
var angelleye_in_content_param = {"environment":"production","locale":"en_US","start_flow":"https:\/\/www.quiltingdaily.com\/cart\/?startcheckout=true","show_modal":"1","update_shipping_costs_nonce":"df1d4429d9","ajaxurl":"\/?wc-ajax=wc_angelleye_ppec_update_shipping_costs","generate_cart_nonce":"85a1fcd9c5","add_to_cart_ajaxurl":"\/?wc-ajax=angelleye_ajax_generate_cart","is_product":"no","is_cart":"no","is_checkout":"no","cart_button_possition":"bottom","is_display_on_checkout":"no","button_size":"small","mini_cart_button_size":"small","button_color":"gold","button_shape":"pill","button_label":"checkout","button_tagline":"false","button_layout":"horizontal","mini_cart_button_layout":"horizontal","button_fundingicons":"false","cancel_page":"https:\/\/www.quiltingdaily.com\/shop\/","is_paypal_credit_enable":"yes","allowed_funding_methods":"[\"credit\",\"card\",\"elv\",\"venmo\"]","disallowed_funding_methods":"[]","mini_cart_allowed_funding_methods":"[\"credit\",\"card\",\"elv\",\"venmo\"]","mini_cart_disallowed_funding_methods":"[]","enable_google_analytics_click":"no","set_express_checkout":"https:\/\/www.quiltingdaily.com\/?wc-api=WC_Gateway_PayPal_Express_AngellEYE&pp_action=set_express_checkout","zcommit":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/paypal-for-woocommerce/assets/js/angelleye-in-context-checkout.min.js?ver=1635984697' id='angelleye-in-context-checkout-js-frontend-js'></script>
<script type='text/javascript' id='awdr-main-js-extra'>
/* <![CDATA[ */
var awdr_params = {"ajaxurl":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","nonce":"041b85e542","enable_update_price_with_qty":"show_when_matched","refresh_order_review":"0","custom_target_simple_product":"","custom_target_variable_product":"","js_init_trigger":"","awdr_opacity_to_bulk_table":"","awdr_dynamic_bulk_table_status":"0","awdr_dynamic_bulk_table_off":"on","custom_simple_product_id_selector":"","custom_variable_product_id_selector":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woo-discount-rules/v2/Assets/Js/site_main.js?ver=2.3.8' id='awdr-main-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woo-discount-rules/v2/Assets/Js/awdr-dynamic-price.js?ver=2.3.8' id='awdr-dynamic-price-js'></script>
<script type='text/javascript' src='https://js.authorize.net/v1/Accept.js' id='wc-authorize-net-cim-accept-js-js'></script>
<script>
window.wc_ga_pro = {};

window.wc_ga_pro.ajax_url = 'https://www.quiltingdaily.com/wp-admin/admin-ajax.php';

window.wc_ga_pro.available_gateways = {"stripe":"Credit Card (Stripe)","authorize_net_cim_credit_card":"Credit Card","paypal_express":"PayPal Express"};

// interpolate json by replacing placeholders with variables
window.wc_ga_pro.interpolate_json = function( object, variables ) {

	if ( ! variables ) {
		return object;
	}

	var j = JSON.stringify( object );

	for ( var k in variables ) {
		j = j.split( '{$' + k + '}' ).join( variables[ k ] );
	}

	return JSON.parse( j );
};

// return the title for a payment gateway
window.wc_ga_pro.get_payment_method_title = function( payment_method ) {
	return window.wc_ga_pro.available_gateways[ payment_method ] || payment_method;
};

// check if an email is valid
window.wc_ga_pro.is_valid_email = function( email ) {
  return /[^\s@]+@[^\s@]+\.[^\s@]+/.test( email );
};

</script>
<!-- Start WooCommerce Google Analytics Pro -->
		<script class="cmplz-script cmplz-stats cmplz-native">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-122179843-1', {"cookieDomain":"auto"} );
	ga( 'set', 'forceSSL', true );
	ga( 'set', 'anonymizeIp', true );
	ga( 'require', 'displayfeatures' );
	ga( 'require', 'ec' );

	</script>
		<!-- end WooCommerce Google Analytics Pro -->
		<link rel="https://api.w.org/" href="https://www.quiltingdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quiltingdaily.com/wp-json/wp/v2/posts/1265723" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quiltingdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s31968.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://www.quiltingdaily.com/?p=1265723' />
<link rel="alternate" type="application/json+oembed" href="https://www.quiltingdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quiltingdaily.com%2Ffons-porters-quick-easy-quilts-december-january-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quiltingdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quiltingdaily.com%2Ffons-porters-quick-easy-quilts-december-january-2022%2F&#038;format=xml" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display&display=swap" rel="stylesheet">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};   
</script>
<!--[if lte IE 8]>
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
<![endif]-->
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
jQuery(document).ready(function(){
        jQuery(".menu-item a").addClass("nav-link");
});
</script>			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v8.4.90-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		<!-- Start of HubSpot Embed Code via WP Fusion --><script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6817144.js"></script><!-- End of HubSpot Embed Code via WP Fusion -->	<!-- START Rakuten Marketing Tracking -->
	<script type="text/javascript" src="//tag.rmp.rakuten.com/115245.ct.js"></script>
	<!-- END Rakuten Marketing Tracking -->
<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]-->	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://s31968.pcdn.co/wp-content/uploads/2020/01/cropped-qlt-fav@512x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s31968.pcdn.co/wp-content/uploads/2020/01/cropped-qlt-fav@512x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s31968.pcdn.co/wp-content/uploads/2020/01/cropped-qlt-fav@512x-180x180.png" />
<meta name="msapplication-TileImage" content="https://s31968.pcdn.co/wp-content/uploads/2020/01/cropped-qlt-fav@512x-270x270.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container.nsl-container-block .nsl-container-buttons {
    display: inline-grid;
    grid-template-columns: minmax(145px, auto);
}

div.nsl-container-block-fullwidth .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block-fullwidth .nsl-container-buttons a,
div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

.nsl-container{
    clear: both;
}

/*Button align start*/

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><style id="custom-css" type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			#section_1324613308 {
    padding-top: 30px;
    padding-bottom: 30px;
    background-color: rgb(255, 255, 255);
    padding-left: 0px !important;
    padding-right: 0px !important;		
}
.woocommerce-PaymentBox{
	display:block;
}		</style>
			<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WQS62NM');</script>
	<!-- End Google Tag Manager -->
	<!-- custom scripts -->
		<link href="https://fonts.googleapis.com/css?family=Playfair+Display&display=swap" rel="stylesheet">
		<script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			window.googletag = window.googletag || {cmd: []};   
		</script>
		<!--[if lte IE 8]>
			<script defer charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
		<![endif]-->
		<script defer charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
		<script async>
		jQuery(document).ready(function(){
				jQuery(".menu-item a").addClass("nav-link");
		});
		</script>
		<script src="https://kit.fontawesome.com/a0d37645b8.js" crossorigin="anonymous"></script><!-- font awesome -->	
	<!-- end custom scripts -->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-1265723 single-format-standard theme-flatsome woocommerce-no-js has_paypal_express_checkout lightbox nav-dropdown-has-arrow">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQS62NM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script async>
 var gptAdSlots = [];
  googletag.cmd.push(function() {
  var mapping = googletag.sizeMapping()
  .addSize([985, 10], [[728, 90], [970, 90]]) // Desktop-High impact
  .addSize([766, 10], [728, 90]) // Desktop
  .addSize([480, 10], [468, 60]) //Tablet
  .addSize([0, 0], [320, 50]) //Mobile
  .build();
  gptAdSlots[0] = googletag.defineSlot('/184645914/QLTLB728x90', [320, 50], 'header-responsive')
      .defineSizeMapping(mapping)
	  .setTargeting('pos', ['top'])
	  .setTargeting('category', ['articles', 'fons-porters-love-of-quilting', 'quickeasy-quilts-magazine', 'trending'] )
	  .setTargeting('tag', [''] )
		  .setTargeting('title',['first-look-fons-porters-quick-easy-quilts-december-january-2022'])
      .setTargeting('postid', ["1265723"])	  
	 	  .addService(googletag.pubads());	  
    googletag.enableServices();
  });
</script>
<!-- /184645914/QLTLB728x90 -->
<div id='header-responsive' style="height:92px; text-align:center;">
  <script async> 	  
    googletag.cmd.push(function() { googletag.display('header-responsive');
	});
  </script>
</div>
<script async data-ad-client="ca-pub-7720711892958581" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<div id="wrapper">
		<header id="header" class="header has-sticky sticky-jump">
		<div class="header-wrapper">
			<div id="masthead" class="header-main ">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.quiltingdaily.com/" title="Quilting Daily - The Place for Quilting" rel="home">
    <img width="251" height="100" src="https://s31968.pcdn.co/wp-content/uploads/2020/01/QD-Logo-Animated.svg" class="header_logo header-logo" alt="Quilting Daily"/><img  width="251" height="100" src="https://s31968.pcdn.co/wp-content/uploads/2020/01/QD-Logo-Animated.svg" class="header-logo-dark" alt="Quilting Daily"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	</li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-divided nav-uppercase" >
                          </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-divided nav-uppercase">
              <li class="html custom html_topbar_left"><a href="/subscribe" title="Magazine Subscription" style="font-size:.8em;!important">Magazine Subscription</a></li><li class="account-item has-icon
    "
>

<a href="https://www.quiltingdaily.com/my-account/"
    class="nav-top-link nav-top-not-logged-in "
    data-open="#login-form-popup"  >
    <span>
    Login     / Register  </span>
  
</a><!-- .account-login-link -->



</li>
<li class="cart-item has-icon has-dropdown">

<a href="https://www.quiltingdaily.com/cart/" title="Cart" class="header-cart-link is-small">


<span class="header-cart-title">
   Cart     </span>

    <span class="cart-icon image-icon">
    <strong>0</strong>
  </span>
  </a>

 <ul class="nav-dropdown nav-dropdown-default">
    <li class="html widget_shopping_cart">
      <div class="widget_shopping_cart_content">
        

	<p class="woocommerce-mini-cart__empty-message">No products in the cart.</p>


      </div>
    </li>
     </ul><!-- .nav-dropdown -->

</li>
<li class="html custom html_top_right_text"><a href="https://peakmediaproperties.zendesk.com/hc/en-us/requests/new" target="_blank" id="button_closed" class="button"><span><i class="fa fa-question"></i></span></a></li>            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="html custom html_nav_position_text_top"><a style="padding: 0px!important;" class="is-small queryly_search_button" aria-label="Search">
        <label for="queryly_toggle"><i class="icon-search"></i>
        </label>
    </a></li><li class="cart-item has-icon">

      <a href="https://www.quiltingdaily.com/cart/" class="header-cart-link off-canvas-toggle nav-top-link is-small" data-open="#cart-popup" data-class="off-canvas-cart" title="Cart" data-pos="right">
  
    <span class="cart-icon image-icon">
    <strong>0</strong>
  </span>
  </a>


  <!-- Cart Sidebar Popup -->
  <div id="cart-popup" class="mfp-hide widget_shopping_cart">
  <div class="cart-popup-inner inner-padding">
      <div class="cart-popup-title text-center">
          <h4 class="uppercase">Cart</h4>
          <div class="is-divider"></div>
      </div>
      <div class="widget_shopping_cart_content">
          

	<p class="woocommerce-mini-cart__empty-message">No products in the cart.</p>


      </div>
             <div class="cart-sidebar-content relative"></div>  </div>
  </div>

</li>
            </ul>
          </div>

      </div><!-- .header-inner -->
     
            <!-- Header divider -->
      <div class="container"><div class="top-divider full-width"></div></div>
      </div><!-- .header-main --><div id="wide-nav" class="header-bottom wide-nav nav-dark flex-has-center hide-for-medium">
    <div class="flex-row container">

                        <div class="flex-col hide-for-medium flex-left">
                <ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
                                    </ul>
            </div><!-- flex-col -->
            
                        <div class="flex-col hide-for-medium flex-center">
                <ul class="nav header-nav header-bottom-nav nav-center  nav-uppercase">
                    <li id="menu-item-1173854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  menu-item-1173854 has-dropdown"><a href="/product-category/patterns/" class="nav-top-link">Patterns<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-1173855" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173855"><a href="/product-category/patterns/accessories/">Accessories</a></li>
	<li id="menu-item-1173856" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173856"><a href="/product-category/patterns/baby-quilts/">Baby Quilts</a></li>
	<li id="menu-item-1173857" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173857"><a href="/product-category/patterns/bed-quilts/">Bed Quilts</a></li>
	<li id="menu-item-1173858" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173858"><a href="/product-category/patterns/table-top/">Table Décor</a></li>
	<li id="menu-item-1173859" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173859"><a href="/product-category/patterns/throw-lap-quilts/">Throw Quilts</a></li>
	<li id="menu-item-1114936" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1114936"><a href="/errata/">Pattern Corrections</a></li>
</ul>
</li>
<li id="menu-item-1115565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  menu-item-1115565 has-dropdown"><a href="/quilt-topics/how-to/" class="nav-top-link">How-To<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-1115589" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1115589"><a href="/category/applique-quilt-patterns/">Appliqué</a></li>
	<li id="menu-item-1115729" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1115729"><a href="/quilt-topics/how-to/">How-tos/Techniques</a></li>
	<li id="menu-item-1239046" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1239046"><a href="https://www.quiltingdaily.com/beginner-resources-how-to-make-a-quilt/">Learn to Quilt</a></li>
	<li id="menu-item-1238984" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-1238984"><a href="https://www.quiltingdaily.com/resource-library-for-finishing-a-quilt/">Quilt Finishing</a></li>
	<li id="menu-item-1218912" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1218912"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li id="menu-item-1115566" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1115566"><a href="/category/longarm-quilting/">Longarm Quilting</a></li>
	<li id="menu-item-1115727" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1115727"><a href="/videos/serger-saturday-for-quilters-with-sara-gallegos/">Serger Saturday</a></li>
</ul>
</li>
<li id="menu-item-164474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  menu-item-164474 has-dropdown"><a href="/quilting-videos-and-tv/" class="nav-top-link">Videos &#038; TV<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-164478" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-164478"><a href="/QCTV">Quilting Daily TV</a></li>
	<li id="menu-item-164475" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-164475"><a href="/quilting-arts-tv-quilting-daily/">Quilting Arts TV Show</a></li>
	<li id="menu-item-353408" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353408"><a href="/fons-porters-love-of-quilting-tv-show-fons-porter/">Love of Quilting TV Show</a></li>
	<li id="menu-item-1192190" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1192190"><a href="/quilting-sneak-peeks/">Sneak Peeks</a></li>
	<li id="menu-item-1157525" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1157525"><a href="/videos/serger-saturday-for-quilters-with-sara-gallegos/">Serger Saturday</a></li>
	<li id="menu-item-164476" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-164476"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li id="menu-item-164479" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-164479"><a href="/videos">Videos</a></li>
</ul>
</li>
<li id="menu-item-170495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  menu-item-170495 has-dropdown"><a href="/category/quilt-podcast/" class="nav-top-link">Podcasts<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-1173552" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173552"><a href="/category/quilt-podcast/">Quilt &#038; Tell</a></li>
	<li id="menu-item-1173553" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173553"><a href="/category/quilting-arts-podcast/">Quilting Arts</a></li>
</ul>
</li>
<li id="menu-item-1115528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  menu-item-1115528 has-dropdown"><a href="/quilt-topics/quilt-inspiration/" class="nav-top-link">Inspiration<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-1184719" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1184719"><a href="/quilt-topics/art-quilts/">Art Quilting</a></li>
	<li id="menu-item-1184720" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1184720"><a href="/category/free-quilt-patterns/">Free Patterns</a></li>
	<li id="menu-item-1184721" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1184721"><a href="/category/articles/">Latest Articles</a></li>
	<li id="menu-item-1184722" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1184722"><a href="/quilt-topics/modern-quilts/">Modern Quilting</a></li>
	<li id="menu-item-1184723" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1184723"><a href="/seasonal-holiday-and-christmas-quilts/">Christmas Quilts</a></li>
	<li id="menu-item-1184726" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1184726"><a href="/quilt-topics/whats-happening-trending/">Trending/New</a></li>
</ul>
</li>
<li id="menu-item-353413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  menu-item-353413 has-dropdown"><a href="https://www.quiltingdaily.com/shop/" class="nav-top-link">Shop<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-353414" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353414"><a href="/product-category/magazines-ebooks/">Magazines</a></li>
	<li id="menu-item-353415" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353415"><a href="/product-category/patterns/">Patterns</a></li>
	<li id="menu-item-1151609" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1151609"><a href="/product-category/digital-quilting-motif-patterns/">Quilting Motifs</a></li>
	<li id="menu-item-1218911" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1218911"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li id="menu-item-353416" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353416"><a href="/product-category/courses-videos">Video</a></li>
	<li id="menu-item-353418" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353418"><a href="/subscribe/">Subscriptions</a></li>
	<li id="menu-item-353419" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353419"><a href="/QCTV">Quilting Daily TV</a></li>
	<li id="menu-item-353420" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353420"><a href="/product-category/ebooks/">eBooks</a></li>
	<li id="menu-item-1217439" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-1217439"><a href="https://www.quiltingdaily.com/sale/">Sale</a></li>
</ul>
</li>
<li id="menu-item-164491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  menu-item-164491 has-dropdown"><a href="https://www.quiltingdaily.com/about-the-quilting-company/" class="nav-top-link">About<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-164492" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-164492"><a href="https://www.quiltingdaily.com/about-us-fons-and-porter/">Fons &#038; Porter</a></li>
	<li id="menu-item-1175398" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1175398"><a href="/about-us-quick-and-easy-quilts/">Quick + Easy Quilts</a></li>
	<li id="menu-item-164493" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-164493"><a href="https://www.quiltingdaily.com/about-us-mccalls-quilting/">McCall&#8217;s Quilting</a></li>
	<li id="menu-item-164496" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-164496"><a href="https://www.quiltingdaily.com/about-us-quiltmaker/">Quiltmaker</a></li>
	<li id="menu-item-1230989" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1230989"><a href="/about-us-quilting-arts/">Quilting Arts</a></li>
</ul>
</li>
<li id="menu-item-1220841" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1220841"><a href="/sale" class="nav-top-link">Sale</a></li>
                </ul>
            </div><!-- flex-col -->
            
                        <div class="flex-col hide-for-medium flex-right flex-grow">
              <ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
                   <li class="html custom html_nav_position_text_top"><a style="padding: 0px!important;" class="is-small queryly_search_button" aria-label="Search">
        <label for="queryly_toggle"><i class="icon-search"></i>
        </label>
    </a></li>              </ul>
            </div><!-- flex-col -->
            
            
    </div><!-- .flex-row -->
</div><!-- .header-bottom -->

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div><!-- .header-bg-container -->		</div><!-- header-wrapper-->
	</header>
	<div class="header-block block-html-after-header z-1" style="position:relative;top:-1px;"><!--[block id="sale-banner-area"]-->
<!--<a href="/sale" class="sale-banner-link">
<div class="sale-banner">30% Off Sitewide!* Shop the Sale > </div></a>--></div>	<main id="main" class="">

<div id="content" class="blog-wrapper blog-single page-wrapper">
	

<div class="row row-large row-divided ">
	
	<div class="large-9 col">
		


<article id="post-1265723" class="post-1265723 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-fons-porters-love-of-quilting category-quickeasy-quilts-magazine category-trending iwtauthor-tracy-mooney">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
		<h6 class="entry-category is-xsmall ">
	<a href="https://www.quiltingdaily.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.quiltingdaily.com/category/fons-porters-love-of-quilting/" rel="category tag">Fons &amp; Porter's Love of Quilting</a>, <a href="https://www.quiltingdaily.com/category/quickeasy-quilts-magazine/" rel="category tag">Quick+Easy Quilts Magazine</a>, <a href="https://www.quiltingdaily.com/category/trending/" rel="category tag">Trending</a></h6>
<h6 class="entry-category is-xsmall">
	</h6>	

<h1 class="entry-title">First Look: Fons &#038; Porter’s Quick + Easy Quilts December/January 2022</h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		By: <a href="https://www.quiltingdaily.com/iwtauthor/tracy-mooney/">Tracy Mooney</a>, <span class="posted-on">Posted on <a href="https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/" rel="bookmark"><time class="entry-date published" datetime="2021-10-28T00:02:00-06:00">October 28, 2021</time><time class="updated" datetime="2021-11-03T09:20:20-06:00">November 3, 2021</time></a></span><span class="byline"></span>	</div><!-- .entry-meta -->
	</div><!-- .entry-header -->

						<div class="entry-image relative">
				<a href="https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/">
    <img width="1020" height="575" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3-1024x577.jpg.optimal.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3-1024x577.jpg.optimal.jpg 1024w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3-300x169.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3-768x433.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3-1536x865.jpg.optimal.jpg 1536w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3-247x139.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3-510x287.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3.jpg.optimal.jpg 1640w" sizes="(max-width: 1020px) 100vw, 1020px" /></a>
				<div class="badge absolute top post-date badge-outline">
	<div class="badge-inner">
		<span class="post-date-day">28</span><br>
		<span class="post-date-month is-small">Oct</span>
	</div>
</div>			</div><!-- .entry-image -->
			</header><!-- post-header -->
		<div class="entry-content single-page">

	
<p>As the year ends and the new year begins, I find myself in an interesting place. I am always weighing finishing the projects I did not complete versus the unbearable desire to start the new quilty gifts I got for Christmas. Do you find yourself in the same position? I know you can relate. It’s a constant battle. Since this issue bridges the gap between the holidays and the new year, I thought I would give a nod to last minute gifts you can finish quickly as well as your New Year’s resolutions to use up those scraps!</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://www.quiltingdaily.com/product/quick-easy-quilts-december-january-2022-digital-edition/"><img loading="lazy" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/Q2201_Cover-1-page-001-1-756x1024.jpg.optimal.jpg" alt="" class="wp-image-1265724" width="567" height="768" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/Q2201_Cover-1-page-001-1-756x1024.jpg.optimal.jpg 756w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Q2201_Cover-1-page-001-1-221x300.jpg.optimal.jpg 221w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Q2201_Cover-1-page-001-1-768x1041.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Q2201_Cover-1-page-001-1-1134x1536.jpg.optimal.jpg 1134w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Q2201_Cover-1-page-001-1-1512x2048.jpg.optimal.jpg 1512w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Q2201_Cover-1-page-001-1-247x335.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Q2201_Cover-1-page-001-1-510x691.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/Q2201_Cover-1-page-001-1-scaled.jpg.optimal.jpg 1890w" sizes="(max-width: 567px) 100vw, 567px" /></a><figcaption>The<a href="https://www.quiltingdaily.com/product/quick-easy-quilts-december-january-2022-digital-edition/"> December issue of Fons &amp; Porter’s Quick + Easy Quilts</a> is full of fun projects and quick gifts to make!</figcaption></figure></div>



<p>Our cover girl, Abigail Dolinger shows us how to make a quilt-as-you-go <em><a href="https://www.quiltingdaily.com/product/string-pieced-beverage-gift-bag-quilt-pattern-download/">String-Pieced Beverage Gift Bag</a></em>. This bag is a joy to make and is a festive way to share a bottle of sparkling apple cider or wine with friends.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://www.quiltingdaily.com/product/string-pieced-beverage-gift-bag-quilt-pattern-download/"><img loading="lazy" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/BeverageGiftBag.jpg.optimal.jpg" alt="" class="wp-image-1265725" width="600" height="600" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/BeverageGiftBag.jpg.optimal.jpg 800w, https://s31968.pcdn.co/wp-content/uploads/2021/10/BeverageGiftBag-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2021/10/BeverageGiftBag-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2021/10/BeverageGiftBag-768x768.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2021/10/BeverageGiftBag-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/BeverageGiftBag-510x510.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/BeverageGiftBag-100x100.jpg.optimal.jpg 100w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption>This pattern is for a quilt-as-you-go string-pieced <a href="https://www.quiltingdaily.com/product/string-pieced-beverage-gift-bag-quilt-pattern-download/">Beverage gift bag</a> by Abigail Dolinger.</figcaption></figure></div>



<p><em><a href="https://www.quiltingdaily.com/product/a-tisket-a-tasket-i-made-a-scrappy-basket-quilt-pattern-download/">A Tisket, a Tasket, I Made a Scrappy Basket</a></em> by Carolyn Florence is the perfect pattern to make for that special someone you want to make baked goods for but want to add that personal touch. It is a quilted basket pattern—and before you panic, it is made flat and through some magical origami becomes a 3-dimensional basket. Carolyn also shares her recipe for red velvet muffins which she likes to give to friends during the holidays.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://www.quiltingdaily.com/product/a-tisket-a-tasket-i-made-a-scrappy-basket-quilt-pattern-download/"><img loading="lazy" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/TisketTasket.jpg.optimal.jpg" alt="" class="wp-image-1265726" width="600" height="600" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/TisketTasket.jpg.optimal.jpg 800w, https://s31968.pcdn.co/wp-content/uploads/2021/10/TisketTasket-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2021/10/TisketTasket-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2021/10/TisketTasket-768x768.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2021/10/TisketTasket-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/TisketTasket-510x510.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/TisketTasket-100x100.jpg.optimal.jpg 100w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption>Make a fun gift basket—don’t worry, you piece it flat like a quilt!</figcaption></figure></div>



<p>Our four-legged friends can’t be left out! Mary Hertel’s <a href="https://www.quiltingdaily.com/product/furry-friends-snack-bag-quilt-pattern-download/"><em>Furry Friends Snack</em> <em>Bag</em></a> is a fun way to dress up and give treats as a gift this season.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.quiltingdaily.com/product/furry-friends-snack-bag-quilt-pattern-download/"><img loading="lazy" width="800" height="800" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/PetTreatBags.jpg.optimal.jpg" alt="" class="wp-image-1265727" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/PetTreatBags.jpg.optimal.jpg 800w, https://s31968.pcdn.co/wp-content/uploads/2021/10/PetTreatBags-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2021/10/PetTreatBags-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2021/10/PetTreatBags-768x768.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2021/10/PetTreatBags-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/PetTreatBags-510x510.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/PetTreatBags-100x100.jpg.optimal.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption>Mary Hertel’s latest pattern is for adorable foundation paper-pieced bags that hold dog and cat treats.</figcaption></figure></div>



<p>To start you off with some New Year’s resolutions, we offer several patterns that specifically use scraps. <em><a href="https://www.quiltingdaily.com/product/jelly-weave-quilt-pattern-download/">Jelly Weave</a></em> by Jennifer Strauser uses leftover 2½” strips and 1 yard of fabric to make a modern baby quilt.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://www.quiltingdaily.com/product/jelly-weave-quilt-pattern-download/"><img loading="lazy" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/JellyWeave.jpg.optimal.jpg" alt="" class="wp-image-1265728" width="600" height="600" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/JellyWeave.jpg.optimal.jpg 800w, https://s31968.pcdn.co/wp-content/uploads/2021/10/JellyWeave-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2021/10/JellyWeave-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2021/10/JellyWeave-768x768.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2021/10/JellyWeave-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/JellyWeave-510x510.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/JellyWeave-100x100.jpg.optimal.jpg 100w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption>Make a quick baby quilt using Jennifer Strauser’s adorable quilt pattern, <em><a href="https://www.quiltingdaily.com/product/jelly-weave-quilt-pattern-download/">Jelly Weave</a></em>.</figcaption></figure></div>



<p><em><a href="https://www.quiltingdaily.com/product/peanut-butter-and-jelly-quilt-pattern-download/">Peanut Butter and Jelly</a></em> by Stephanie Cunnyngham is a delightful quilt that uses a delicious assortment of browns and purples to convey picnic memories. Don’t miss her favorite recipe for peanut butter cookies.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://www.quiltingdaily.com/product/peanut-butter-and-jelly-quilt-pattern-download/"><img loading="lazy" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/PBJ.jpg.optimal.jpg" alt="" class="wp-image-1265729" width="600" height="600" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/PBJ.jpg.optimal.jpg 800w, https://s31968.pcdn.co/wp-content/uploads/2021/10/PBJ-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2021/10/PBJ-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2021/10/PBJ-768x768.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2021/10/PBJ-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/PBJ-510x510.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/PBJ-100x100.jpg.optimal.jpg 100w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption><em><a href="https://www.quiltingdaily.com/product/peanut-butter-and-jelly-quilt-pattern-download/">Peanut butter and Jelly</a></em> is an adorable quilt pattern by Stephanie Cunnyngham.</figcaption></figure></div>



<p>I hope 2022 brings all your quilting visions to light. Happy holidays and happy quilting!<br>Tracy</p>



<div class="woocommerce columns-4 "><div class="products row row-small large-columns-4 medium-columns-3 small-columns-2 has-equal-box-heights">

<div class="product-small col has-hover product type-product post-1262592 status-publish first instock product_cat-patterns has-post-thumbnail downloadable virtual taxable purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/jelly-weave-quilt-pattern-download/">
					<img width="247" height="247" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-1-247x247.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-1-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-1-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-1-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-1-768x768.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-1-510x510.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-1-100x100.jpg.optimal.jpg 100w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-1.jpg.optimal.jpg 800w" sizes="(max-width: 247px) 100vw, 247px" /><img width="247" height="248" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-2-247x248.jpg.optimal.jpg" class="show-on-hover absolute fill hide-for-small back-image" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-2-247x248.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-2-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-2-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-2-768x772.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-2-510x513.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-2-100x100.jpg.optimal.jpg 100w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20392-2.jpg.optimal.jpg 800w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>										</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="1262592" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
				</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Patterns		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/jelly-weave-quilt-pattern-download/">Jelly Weave Quilt Pattern Download</a></p></div><div class="price-wrapper">
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>6.99</bdi></span></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>

<div class="product-small col has-hover product type-product post-1262589 status-publish instock product_cat-accessories product_cat-patterns has-post-thumbnail downloadable virtual taxable purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/string-pieced-beverage-gift-bag-quilt-pattern-download/">
					<img width="247" height="247" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20391-1-247x247.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20391-1-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20391-1-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20391-1-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20391-1-768x768.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20391-1-510x510.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20391-1-100x100.jpg.optimal.jpg 100w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20391-1.jpg.optimal.jpg 800w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>										</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="1262589" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
				</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Accessories		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/string-pieced-beverage-gift-bag-quilt-pattern-download/">String-Pieced Beverage Gift Bag Quilt Pattern Download</a></p></div><div class="price-wrapper">
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>6.99</bdi></span></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>

<div class="product-small col has-hover product type-product post-1262585 status-publish instock product_cat-patterns has-post-thumbnail downloadable virtual taxable purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/furry-friends-snack-bag-quilt-pattern-download/">
					<img width="247" height="247" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20390-1-247x247.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20390-1-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20390-1-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20390-1-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20390-1-768x768.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20390-1-510x510.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20390-1-100x100.jpg.optimal.jpg 100w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20390-1.jpg.optimal.jpg 800w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>										</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="1262585" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
				</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Patterns		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/furry-friends-snack-bag-quilt-pattern-download/">Furry Friends Snack Bags Quilt Pattern Download</a></p></div><div class="price-wrapper">
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>6.99</bdi></span></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>

<div class="product-small col has-hover product type-product post-1262579 status-publish last instock product_cat-decor product_cat-patterns has-post-thumbnail downloadable virtual taxable purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/a-tisket-a-tasket-i-made-a-scrappy-basket-quilt-pattern-download/">
					<img width="247" height="247" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-1-247x247.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-1-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-1-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-1-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-1-768x768.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-1-510x510.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-1-100x100.jpg.optimal.jpg 100w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-1.jpg.optimal.jpg 800w" sizes="(max-width: 247px) 100vw, 247px" /><img width="247" height="305" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-2-247x305.jpg.optimal.jpg" class="show-on-hover absolute fill hide-for-small back-image" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-2-247x305.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-2-243x300.jpg.optimal.jpg 243w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-2-510x629.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EP20388-2.jpg.optimal.jpg 700w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>										</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="1262579" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
				</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Decor		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/a-tisket-a-tasket-i-made-a-scrappy-basket-quilt-pattern-download/">A Tisket, A Tasket, I Made a Scrappy Basket Quilt Pattern Download</a></p></div><div class="price-wrapper">
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>6.99</bdi></span></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>

<div class="product-small col has-hover product type-product post-1262562 status-publish first instock product_cat-magazine-downloads product_cat-magazine-issues product_cat-quick-and-easy-quilts has-post-thumbnail downloadable virtual taxable purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/quick-easy-quilts-december-january-2022-digital-edition/">
					<img width="247" height="335" src="https://s31968.pcdn.co/wp-content/uploads/2021/10/EQEQ21005-1-247x335.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2021/10/EQEQ21005-1-247x335.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EQEQ21005-1-222x300.jpg.optimal.jpg 222w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EQEQ21005-1-510x691.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2021/10/EQEQ21005-1.jpg.optimal.jpg 700w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>										</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="1262562" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
				</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Magazine Downloads		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/quick-easy-quilts-december-january-2022-digital-edition/">Quick + Easy Quilts December/January 2022 Digital Edition</a></p></div><div class="price-wrapper">
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>7.99</bdi></span></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>
</div><!-- row --></div>

	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="social-icons share-icons share-row relative" ><a href="//www.facebook.com/sharer.php?u=https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/" data-label="Facebook" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="noopener noreferrer nofollow" target="_blank" class="icon button circle is-outline tooltip facebook" title="Share on Facebook"><i class="icon-facebook" ></i></a><a href="//twitter.com/share?url=https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="noopener noreferrer nofollow" target="_blank" class="icon button circle is-outline tooltip twitter" title="Share on Twitter"><i class="icon-twitter" ></i></a><a href="/cdn-cgi/l/email-protection#781d160c1d0a01170d0a38191c1c0a1d0b0b101d0a1d561b1715470b0d1a121d1b0c453e110a0b0c5d4a48341717135d4b395d4a483e17160b5d4a485d4a4e5d4a4b484b405d4b3a5d4a4828170a0c1d0a5d3d4a5d40485d41410b5d4a48290d111b135d4a485d4a3a5d4a483d190b015d4a48290d11140c0b5d4a483c1d1b1d151a1d0a5d4a3e3219160d190a015d4a484a484a4a5e191508431a171c01453b101d1b135d4a480c10110b5d4a48170d0c425d4a48100c0c080b4257570f0f0f56090d11140c11161f1c19111401561b1715571e17160b5508170a0c1d0a0b55090d111b13551d190b0155090d11140c0b551c1d1b1d151a1d0a551219160d190a01554a484a4a57" rel="nofollow" class="icon button circle is-outline tooltip email" title="Email to a Friend"><i class="icon-envelop" ></i></a><a href="//pinterest.com/pin/create/button/?url=https://s31968.pcdn.co/fons-porters-quick-easy-quilts-december-january-2022/&amp;media=https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3-1024x577.jpg.optimal.jpg&amp;description=First%20Look%3A%20Fons%20%26%23038%3B%20Porter%E2%80%99s%20Quick%20%2B%20Easy%20Quilts%20December%2FJanuary%202022" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="noopener noreferrer nofollow" target="_blank" class="icon button circle is-outline tooltip pinterest" title="Pin on Pinterest"><i class="icon-pinterest" ></i></a></div></div></div><!-- .entry-content2 -->

	<footer class="entry-meta text-left">
		This entry was posted in <a href="https://www.quiltingdaily.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.quiltingdaily.com/category/fons-porters-love-of-quilting/" rel="category tag">Fons &amp; Porter's Love of Quilting</a>, <a href="https://www.quiltingdaily.com/category/quickeasy-quilts-magazine/" rel="category tag">Quick+Easy Quilts Magazine</a>, <a href="https://www.quiltingdaily.com/category/trending/" rel="category tag">Trending</a>. Bookmark the <a href="https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/" title="Permalink to First Look: Fons &#038; Porter’s Quick + Easy Quilts December/January 2022" rel="bookmark">permalink</a>.	</footer><!-- .entry-meta -->


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.quiltingdaily.com/three-its-a-magic-and-mysterious-number-quilt-tell-podcast-episode-63/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Three!  It’s a Magic and Mysterious Number | Quilt &#038; Tell Podcast Episode 63</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    <div class="nav-next"><a href="https://www.quiltingdaily.com/halloween-bags-bowls/" rel="next">Halloween Bags &#038; Bowls <span class="hide-for-small"><i class="icon-angle-right" ></i></span></a></div>		</div>
	</div>

	    </nav><!-- #nav-below -->

    	</div><!-- .article-inner -->
</article><!-- #-1265723 -->



<div class="html-before-comments mb"><div class="row row-collapse adunit"  id="row-936907389">

<div class="col small-12 large-12"  ><div class="col-inner"  >


</div></div>


<style scope="scope">

</style>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7720711892958581"
     data-ad-slot="9987807133"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="comments" class="comments-area">

	<div class="customer-service-info">
	<a href="https://peakmediaproperties.zendesk.com/hc/en-us/requests/new" target="_blank">
		<p>Have a technical question?</p>
		</a>
		<a href="https://peakmediaproperties.zendesk.com/hc/en-us/requests/new" target="_blank" class="button primary is-outline">Contact Us
		</a>
	</div>

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the conversation! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fons-porters-quick-easy-quilts-december-january-2022/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">
                 You must <a href="/my-account/" class="nav-top-link nav-top-not-logged-in " data-open="#login-form-popup">Register</a> or 
                 <a href="/my-account/" class="nav-top-link nav-top-not-logged-in " data-open="#login-form-popup">Login</a> to post a comment.</p><div style="margin:20px 0;">
    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quiltingdaily.com/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.quiltingdaily.com%2Ffons-porters-quick-easy-quilts-december-january-2022%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a></div></div></div>
	</div><!-- #respond -->
	
	

</div>
	</div> <!-- .large-9 -->

	<div class="post-sidebar large-3 col">
		<div id="secondary" class="widget-area " role="complementary">
		<script>
 var gptAdSlots = [];
  googletag.cmd.push(function() {
  var mapping = googletag.sizeMapping()
  .addSize([992, 0], [[300, 600], [300, 250]]) // Desktop
  .addSize([850, 0], [160, 600]) //Tablet
  .addSize([0, 0], [300, 250]) //Mobile
  .build();
  gptAdSlots[0] = googletag.defineSlot('/184645914/QLT300x600', [300, 250], 'sidebar-responsive')
      .defineSizeMapping(mapping)
	  .setTargeting('pos', ['right1'])
	  .setTargeting('category', ['articles', 'fons-porters-love-of-quilting', 'quickeasy-quilts-magazine', 'trending'] )
	  .setTargeting('tag', [''] )
		  .setTargeting('title','first-look-fons-porters-quick-easy-quilts-december-january-2022')
      .setTargeting('postid', "1265723")	  
	 	  .addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- /184645914/QLT300x600 -->
<div id='sidebar-responsive'>
  <script> 	  
    googletag.cmd.push(function() { googletag.display('sidebar-responsive');
	});
  </script>
</div>
<aside id="text-14" class="widget widget_text">			<div class="textwidget"></div>
		</aside>		<aside id="flatsome_recent_posts-2" class="widget flatsome_recent_posts">		<span class="widget-title "><span>Recent Content</span></span><div class="is-divider small"></div>		<ul>		
		
		<li class="recent-blog-posts-li">
			<div class="flex-row recent-blog-posts align-top pt-half pb-half">
				<div class="flex-col mr-half">
					<div class="badge post-date  badge-outline">
							<div class="badge-inner bg-fill" style="background: url(https://s31968.pcdn.co/wp-content/uploads/2021/11/BadgeHeader-150x150.jpg.optimal.jpg); border:0;">
                                							</div>
					</div>
				</div><!-- .flex-col -->
				<div class="flex-col flex-grow">
					  <a href="https://www.quiltingdaily.com/attending-the-international-quilt-festival/" title="Attending the International Quilt Festival">Attending the International Quilt Festival</a>
				   	  <span class="post_comments op-7 block is-xsmall"><a href="https://www.quiltingdaily.com/attending-the-international-quilt-festival/#respond"></a></span>
				</div>
			</div><!-- .flex-row -->
		</li>
		
		
		<li class="recent-blog-posts-li">
			<div class="flex-row recent-blog-posts align-top pt-half pb-half">
				<div class="flex-col mr-half">
					<div class="badge post-date  badge-outline">
							<div class="badge-inner bg-fill" style="background: url(https://s31968.pcdn.co/wp-content/uploads/2021/10/Blank-1200-x-630-43-150x150.jpg.optimal.jpg); border:0;">
                                							</div>
					</div>
				</div><!-- .flex-col -->
				<div class="flex-col flex-grow">
					  <a href="https://www.quiltingdaily.com/a-cute-and-cozy-quilting-product-sneak-peek-roundup/" title="A Cute and Cozy Quilting Product Sneak Peek Roundup">A Cute and Cozy Quilting Product Sneak Peek Roundup</a>
				   	  <span class="post_comments op-7 block is-xsmall"><a href="https://www.quiltingdaily.com/a-cute-and-cozy-quilting-product-sneak-peek-roundup/#respond"></a></span>
				</div>
			</div><!-- .flex-row -->
		</li>
		
		
		<li class="recent-blog-posts-li">
			<div class="flex-row recent-blog-posts align-top pt-half pb-half">
				<div class="flex-col mr-half">
					<div class="badge post-date  badge-outline">
							<div class="badge-inner bg-fill" style="background: url(https://s31968.pcdn.co/wp-content/uploads/2018/09/halloween-bags-header-150x150.jpg.optimal.jpg); border:0;">
                                							</div>
					</div>
				</div><!-- .flex-col -->
				<div class="flex-col flex-grow">
					  <a href="https://www.quiltingdaily.com/halloween-bags-bowls/" title="Halloween Bags &#038; Bowls">Halloween Bags &#038; Bowls</a>
				   	  <span class="post_comments op-7 block is-xsmall"><a href="https://www.quiltingdaily.com/halloween-bags-bowls/#respond"></a></span>
				</div>
			</div><!-- .flex-row -->
		</li>
		
		
		<li class="recent-blog-posts-li">
			<div class="flex-row recent-blog-posts align-top pt-half pb-half">
				<div class="flex-col mr-half">
					<div class="badge post-date  badge-outline">
							<div class="badge-inner bg-fill" style="background: url(https://s31968.pcdn.co/wp-content/uploads/2021/10/Header3-150x150.jpg.optimal.jpg); border:0;">
                                							</div>
					</div>
				</div><!-- .flex-col -->
				<div class="flex-col flex-grow">
					  <a href="https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/" title="First Look: Fons &#038; Porter’s Quick + Easy Quilts December/January 2022">First Look: Fons &#038; Porter’s Quick + Easy Quilts December/January 2022</a>
				   	  <span class="post_comments op-7 block is-xsmall"><a href="https://www.quiltingdaily.com/fons-porters-quick-easy-quilts-december-january-2022/#respond"></a></span>
				</div>
			</div><!-- .flex-row -->
		</li>
		
		
		<li class="recent-blog-posts-li">
			<div class="flex-row recent-blog-posts align-top pt-half pb-half">
				<div class="flex-col mr-half">
					<div class="badge post-date  badge-outline">
							<div class="badge-inner bg-fill" style="background: url(https://s31968.pcdn.co/wp-content/uploads/2021/10/Blank-1200-x-630-42-150x150.jpg.optimal.jpg); border:0;">
                                							</div>
					</div>
				</div><!-- .flex-col -->
				<div class="flex-col flex-grow">
					  <a href="https://www.quiltingdaily.com/three-its-a-magic-and-mysterious-number-quilt-tell-podcast-episode-63/" title="Three!  It’s a Magic and Mysterious Number | Quilt &#038; Tell Podcast Episode 63">Three!  It’s a Magic and Mysterious Number | Quilt &#038; Tell Podcast Episode 63</a>
				   	  <span class="post_comments op-7 block is-xsmall"><a href="https://www.quiltingdaily.com/three-its-a-magic-and-mysterious-number-quilt-tell-podcast-episode-63/#respond"></a></span>
				</div>
			</div><!-- .flex-row -->
		</li>
				</ul>		</aside><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/184645914/QLT/QLTNative', ['fluid'], 'sidebar-native')
	  	.setTargeting('pos', ['ntv1'])
		.setTargeting('category', ['articles', 'fons-porters-love-of-quilting', 'quickeasy-quilts-magazine', 'trending'] )
	 	.setTargeting('tag', [''] )
		 	.setTargeting('title','first-look-fons-porters-quick-easy-quilts-december-january-2022')
        .setTargeting('postid', "1265723")	  
	 		.addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /184645914/QLT/QLTNative -->
<div id='sidebar-native'>
  <script>
    googletag.cmd.push(function() { googletag.display('sidebar-native'); });
  </script>
</div><aside id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</aside>
<style>
 .colorHeader{
  background-color:#4d61b5;
  color:#ffffff;
  padding:10px;
  font-weight:700;
  text-align:center;
  font-family: "Raleway", sans-serif;
  margin-bottom: 10px;
 }
 .commentGalleryComment{
  max-width:140px;
  display:inline-block;
  height:145px;
  width:140px;
  position:relative;
 }
 .commentPostImage {
  height:100%;
  width:auto;
  border-radius:4px 0 0 4px;
 }
  .commentPostImageBox {
  float:left;
  height:125px;
  max-width:132px;
  margin-right:10px;
 }
 .commentBox{
  height:125px;
  /*border-bottom:3px solid #989898;*/
  margin-bottom: 15px;
  box-shadow:0px 2px 1px -1px rgb(0 0 0 / 20%), 0px 1px 1px 0px rgb(0 0 0 / 14%), 0px 1px 3px 0px rgb(0 0 0 / 12%);
  border-bottom:0px;
  border-radius:4px;
  background-color:#FFF;
  cursor:pointer;
 }
 .commentBox:hover{
  background-color:rgba(0,0,0,.024);
  cursor:pointer;
}
 .commentsGallery{
  text-align:center;
 }
 .commentPostTitle{
   font-family: "Lato", sans-serif;
   color:#4D61B5;
  text-decoration:none;
  font-size:14px !important;
  display:flex;
  align-items:center;
  height:100%;
  margin-right:10px;
 }
 .commentBox:hover .commentPostTitle{
   color:#4C1036;
 }
 .commentPostTitle a{
  display:block;
 }
 .commentList li{
  margin-bottom:0px;
}
 .commentBox a{
   color:#000000;
  text-decoration:none;  
 }
 .commentList{
  list-style: none;
 }
 @media (min-width:661px){
   .commentedArticles.container{
    max-width:300px;
   }
 }
</style>
<div class="commentedArticles container">
<div class="commentsList">
 <div class="colorHeader">
  MOST COMMENTED ARTICLES
 </div>
<ul class="commentList"> 
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/quiltmaker-july-august-2021/ "Title =" First Look: Quiltmaker July/August 2021 ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/05/HeaderQM-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "First Look: Quiltmaker July/August 2021" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/quiltmaker-november-december-2021/ "Title =" First Look: Quiltmaker November/December 2021 ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/09/Header-150x150.png">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "First Look: Quiltmaker November/December 2021" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/designers-viewpoint-selection-manly-quilts/ "Title =" A Designer’s Viewpoint on a Selection of Manly Quilts ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2019/05/Manly_quilts_header-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "A Designer’s Viewpoint on a Selection of Manly Quilts" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/3801-bubble-circuits/ "Title =" 3801 – Bubble Circuits ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/07/Love_of_Quilting_TV_3801_Bubble_Circuits_Header-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "3801 – Bubble Circuits" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/mccalls-quilting-november-december-2021/ "Title =" First Look: McCall’s Quilting November/December 2021 ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/09/MQ2112HEADER-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "First Look: McCall’s Quilting November/December 2021" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/top-3-sewing-machine-maintenance-tips-for-quilters/ "Title =" Top 3 Sewing Machine Maintenance Tips for Quilters ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/09/Blank-1200-x-630-32-150x150.png">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Top 3 Sewing Machine Maintenance Tips for Quilters" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/beat-the-heat-fall-quilt-patterns/ "Title =" Beat the Heat with These Stunning Fall Quilt Patterns! ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2019/07/Fall_Quilt_Patterns_header-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Beat the Heat with These Stunning Fall Quilt Patterns!" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/quilting-arts-magazine-fall-2021/ "Title =" Quilting Arts Magazine Fall 2021 ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/09/King_Heron_HDR-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Quilting Arts Magazine Fall 2021" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/our-top-5-colorful-quilts-quilt-in-color-pattern-roundup/ "Title =" Our Top 5 Colorful Quilts: Quilt in Color Pattern Roundup ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/08/QQ1909_Up_Up_and_Away-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Our Top 5 Colorful Quilts: Quilt in Color Pattern Roundup" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/sew-on-the-go-with-needle-turn-hand-applique-online-workshop/ "Title =" Sew-on-the-Go with Needle Turn Hand Appliqué Online Workshop ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/03/Sew_on_go_Title_card-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Sew-on-the-Go with Needle Turn Hand Appliqué Online Workshop" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
</ ul>
  </div>
</div>
<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- QD Responsive Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7720711892958581"
     data-ad-slot="2427019494"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><!-- #secondary -->
	</div><!-- .post-sidebar -->

</div><!-- .row -->

</div><!-- #content .page-wrapper -->


</main><!-- #main -->

<footer id="footer" class="footer-wrapper">

		<section class="section hubspot-email grid" id="section_1308383657">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			
			

		</div><!-- .section-bg -->

		<div class="section-content relative">
			

<div class="row"  id="row-1944042320">

<div class="col small-12 large-12"  ><div class="col-inner" style="padding:0 0px 0px 0px;margin:0 0px 0px 0px;" >
<h3>Sign up for our newsletter</h3>
Stay up to date with the latest content, educational resources, promotions and special news from our partners.

<!-- &#091;if lte IE 8&#093;>
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
<!&#091;endif&#093;-->
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>hbspt.forms.create({portalId: "6817144",formId: "12223b2d-014f-4f52-90a2-f5b70a4be656"
});
</script>

</div></div>


<style scope="scope">

#row-1944042320 > .col > .col-inner {
  padding: 16px 0px 0px 0px;
}
</style>
</div>

		</div><!-- .section-content -->

		
<style scope="scope">

#section_1308383657 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: rgb(231, 231, 231);
}
</style>
	</section>
	
	<section class="section" id="section_2092440120">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			
			

		</div><!-- .section-bg -->

		<div class="section-content relative">
			
<div style="text-align: center;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- QD-Responsive-Horizontal -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7720711892958581" data-ad-slot="1820019993" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .section-content -->

		
<style scope="scope">

#section_2092440120 {
  padding-top: 0px;
  padding-bottom: 0px;
}
</style>
	</section>
	
	<section class="section dark" id="section_733793791">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			
			

		</div><!-- .section-bg -->

		<div class="section-content relative">
			

<div class="row"  id="row-320299884">

<div class="col medium-3 small-12 large-3"  ><div class="col-inner"  >

<div class="social-icons follow-icons full-width text-left" ><a href="https://www.facebook.com/QuiltingDaily" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon button circle is-outline facebook tooltip" title="Follow on Facebook"><i class="icon-facebook" ></i></a><a href="https://www.instagram.com/_quilting_daily/" target="_blank" rel="noopener noreferrer nofollow" data-label="Instagram" class="icon button circle is-outline  instagram tooltip" title="Follow on Instagram"><i class="icon-instagram" ></i></a><a href="https://twitter.com/QuiltingDaily" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon button circle is-outline  twitter tooltip" title="Follow on Twitter"><i class="icon-twitter" ></i></a><a href="https://www.pinterest.com/quiltingdaily/" target="_blank" rel="noopener noreferrer nofollow"  data-label="Pinterest"  class="icon button circle is-outline  pinterest tooltip" title="Follow on Pinterest"><i class="icon-pinterest" ></i></a><a href="https://www.youtube.com/c/QuiltingDaily" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon button circle is-outline  youtube tooltip" title="Follow on YouTube"><i class="icon-youtube" ></i></a></div>

Quilting Daily has the best resources for quilters, including magazines, videos, patterns, and more!

</div></div>
<div class="col medium-2 small-12 large-2"  ><div class="col-inner"  >
<ul id="menu-footer-menu" class="menu">
 	<li id="menu-item-308372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308372"><a href="/about-the-quilting-company/">About Us</a></li>
 	<li><a href="/advertisers/">Advertise</a></li>
 	<li id="menu-item-308369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308369"><a href="/contact-us/">Contact Us</a></li>
 	<li><a href="https://peakmediaproperties.zendesk.com/hc/en-us/categories/360001996751-Quilting-Daily">FAQS</a></li>
 	<li id="menu-item-155544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155544"><a href="/become-retail-partner/">Retailer Resources</a></li>
 	<li id="menu-item-155547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155547"><a href="/manage-subscriptions/">Subscriptions</a></li>
 	<li id="menu-item-157850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157850"><a class="activeMenu" href="/submission-guidelines/">Write for Us</a></li>
 	<li><a href="https://goldenpeakmedia.com/subscription-fraud-alert" target="_blank" rel="noopener noreferrer">Subscription Fraud Alert</a></li>
</ul>
</div></div>
<div class="col magazine-footer medium-7 small-12 large-7"  ><div class="col-inner"  >

<div class="row"  id="row-1433328928">

<div class="col medium-2 small-6 large-2"  ><div class="col-inner"  >

	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_883284796">
		<a class="" href="https://subscribe.loveofquilting.com/pcd/Order?iKey=I**V01" target="_blank" rel="noopener noreferrer" >						<div class="img-inner dark" >
			<img width="756" height="1024" src="https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-756x1024.jpg.optimal.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-756x1024.jpg.optimal.jpg 756w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-221x300.jpg.optimal.jpg 221w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-768x1040.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-1134x1536.jpg.optimal.jpg 1134w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-1512x2048.jpg.optimal.jpg 1512w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-247x335.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-510x691.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting.jpg.optimal.jpg 1890w" sizes="(max-width: 756px) 100vw, 756px" />						
					</div>
						</a>		
<style scope="scope">

#image_883284796 {
  width: 100%;
}
</style>
	</div>
	

</div></div>
<div class="col medium-2 small-6 large-2"  ><div class="col-inner"  >

	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_348535875">
		<a class="" href="https://subscribe.quiltmaker.com/pcd/Order?iKey=I**V01" target="_blank" rel="noopener noreferrer" >						<div class="img-inner dark" >
			<img width="510" height="691" src="https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltmaker.jpg.optimal.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltmaker.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltmaker-221x300.jpg.optimal.jpg 221w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltmaker-247x335.jpg.optimal.jpg 247w" sizes="(max-width: 510px) 100vw, 510px" />						
					</div>
						</a>		
<style scope="scope">

#image_348535875 {
  width: 100%;
}
</style>
	</div>
	

</div></div>
<div class="col medium-2 small-6 large-2"  ><div class="col-inner"  >

	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_239728375">
		<a class="" href="https://subscribe.mccallsquilting.com/pcd/Order?iKey=I**V01" target="_blank" rel="noopener noreferrer" >						<div class="img-inner dark" >
			<img width="756" height="1024" src="https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-756x1024.jpg.optimal.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-756x1024.jpg.optimal.jpg 756w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-221x300.jpg.optimal.jpg 221w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-768x1040.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-1134x1536.jpg.optimal.jpg 1134w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-1512x2048.jpg.optimal.jpg 1512w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-247x335.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-510x691.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls.jpg.optimal.jpg 1890w" sizes="(max-width: 756px) 100vw, 756px" />						
					</div>
						</a>		
<style scope="scope">

#image_239728375 {
  width: 100%;
}
</style>
	</div>
	

</div></div>
<div class="col medium-2 small-6 large-2"  ><div class="col-inner"  >

	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_1187338704">
		<a class="" href="https://subscribe.quiltingarts.com/pcd/Order?iKey=C**V01" target="_blank" rel="noopener noreferrer" >						<div class="img-inner dark" >
			<img width="510" height="691" src="https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltingarts.jpg.optimal.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltingarts.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltingarts-221x300.jpg.optimal.jpg 221w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltingarts-247x335.jpg.optimal.jpg 247w" sizes="(max-width: 510px) 100vw, 510px" />						
					</div>
						</a>		
<style scope="scope">

#image_1187338704 {
  width: 100%;
}
</style>
	</div>
	

</div></div>
<div class="col medium-2 small-6 large-2"  ><div class="col-inner"  >

	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_1334500540">
		<a class="" href="https://qkq.pcdfusion.com/pcd/Order?iKey=I**V01" target="_blank" rel="noopener noreferrer" >						<div class="img-inner dark" >
			<img width="756" height="1024" src="https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-756x1024.jpg.optimal.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-756x1024.jpg.optimal.jpg 756w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-221x300.jpg.optimal.jpg 221w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-768x1040.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-1134x1536.jpg.optimal.jpg 1134w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-1512x2048.jpg.optimal.jpg 1512w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-247x335.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-510x691.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy.jpg.optimal.jpg 1890w" sizes="(max-width: 756px) 100vw, 756px" />						
					</div>
						</a>		
<style scope="scope">

#image_1334500540 {
  width: 100%;
}
</style>
	</div>
	

</div></div>

</div>

</div></div>

</div>

		</div><!-- .section-content -->

		
<style scope="scope">

#section_733793791 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: #4d61b5;
}
</style>
	</section>
	
<div class="row row-collapse row-full-width peak-footer"  id="row-1448991638">

<div class="col small-12 large-12"  ><div class="col-inner dark" style="padding:10px 0px 0px 0px;" >
<p style="text-align: center;">© Copyright 2021 Golden Peak Media. All Rights Reserved.
<small><a href="/do-not-sell-my-personal-information/">Cookie Statement</a> | <a href="https://goldenpeakmedia.com/terms">Terms &amp; Conditions</a> | <a href="https://goldenpeakmedia.com/subscription-alert-unauthorized-agents">Subscription Alert – Unauthorized Agents</a></small></p>
</div></div>


<style scope="scope">

#row-1448991638 > .col > .col-inner {
  background-color: rgb(58, 75, 150);
}
</style>
</div>
<div class="absolute-footer dark medium-text-center small-text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-footer-container"><ul id="menu-footer" class="links footer-nav uppercase"><li id="menu-item-155540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155540"><a href="https://www.quiltingdaily.com/about-the-quilting-company/">About Us</a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155542"><a href="https://www.quiltingdaily.com/advertisers/">Advertise</a></li>
<li id="menu-item-159031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159031"><a href="https://www.quiltingdaily.com/affiliate/">Become an Affiliate</a></li>
<li id="menu-item-155543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155543"><a href="https://www.quiltingdaily.com/contact-us/">Contact Us</a></li>
<li id="menu-item-172096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172096"><a href="https://www.quiltingdaily.com/?page_id=150212">FAQs</a></li>
<li id="menu-item-155544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155544"><a href="https://www.quiltingdaily.com/become-retail-partner/">Retailer Resources</a></li>
<li id="menu-item-155547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155547"><a href="https://www.quiltingdaily.com/manage-subscriptions/">Subscriptions</a></li>
<li id="menu-item-157850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157850"><a href="/submission-guidelines/">Write for Us</a></li>
</ul></div>            <div class="copyright-footer">
              </div>
          </div><!-- .left -->
  </div><!-- .container -->
</div><!-- .absolute-footer -->
</footer><!-- .footer-wrapper -->

</div><!-- #wrapper -->

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
    <div class="sidebar-menu no-scrollbar ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1173854"><a href="/product-category/patterns/" class="nav-top-link">Patterns</a>
<ul class=children>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173855"><a href="/product-category/patterns/accessories/">Accessories</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173856"><a href="/product-category/patterns/baby-quilts/">Baby Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173857"><a href="/product-category/patterns/bed-quilts/">Bed Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173858"><a href="/product-category/patterns/table-top/">Table Décor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173859"><a href="/product-category/patterns/throw-lap-quilts/">Throw Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114936"><a href="/errata/">Pattern Corrections</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1115565"><a href="/quilt-topics/how-to/" class="nav-top-link">How-To</a>
<ul class=children>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115589"><a href="/category/applique-quilt-patterns/">Appliqué</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115729"><a href="/quilt-topics/how-to/">How-tos/Techniques</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1239046"><a href="https://www.quiltingdaily.com/beginner-resources-how-to-make-a-quilt/">Learn to Quilt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1238984"><a href="https://www.quiltingdaily.com/resource-library-for-finishing-a-quilt/">Quilt Finishing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218912"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115566"><a href="/category/longarm-quilting/">Longarm Quilting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115727"><a href="/videos/serger-saturday-for-quilters-with-sara-gallegos/">Serger Saturday</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164474"><a href="/quilting-videos-and-tv/" class="nav-top-link">Videos &#038; TV</a>
<ul class=children>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164478"><a href="/QCTV">Quilting Daily TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164475"><a href="/quilting-arts-tv-quilting-daily/">Quilting Arts TV Show</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353408"><a href="/fons-porters-love-of-quilting-tv-show-fons-porter/">Love of Quilting TV Show</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1192190"><a href="/quilting-sneak-peeks/">Sneak Peeks</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157525"><a href="/videos/serger-saturday-for-quilters-with-sara-gallegos/">Serger Saturday</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164476"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164479"><a href="/videos">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-170495"><a href="/category/quilt-podcast/" class="nav-top-link">Podcasts</a>
<ul class=children>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173552"><a href="/category/quilt-podcast/">Quilt &#038; Tell</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173553"><a href="/category/quilting-arts-podcast/">Quilting Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1115528"><a href="/quilt-topics/quilt-inspiration/" class="nav-top-link">Inspiration</a>
<ul class=children>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184719"><a href="/quilt-topics/art-quilts/">Art Quilting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184720"><a href="/category/free-quilt-patterns/">Free Patterns</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184721"><a href="/category/articles/">Latest Articles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184722"><a href="/quilt-topics/modern-quilts/">Modern Quilting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184723"><a href="/seasonal-holiday-and-christmas-quilts/">Christmas Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184726"><a href="/quilt-topics/whats-happening-trending/">Trending/New</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353413"><a href="https://www.quiltingdaily.com/shop/" class="nav-top-link">Shop</a>
<ul class=children>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353414"><a href="/product-category/magazines-ebooks/">Magazines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353415"><a href="/product-category/patterns/">Patterns</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151609"><a href="/product-category/digital-quilting-motif-patterns/">Quilting Motifs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218911"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353416"><a href="/product-category/courses-videos">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353418"><a href="/subscribe/">Subscriptions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353419"><a href="/QCTV">Quilting Daily TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353420"><a href="/product-category/ebooks/">eBooks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217439"><a href="https://www.quiltingdaily.com/sale/">Sale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-164491"><a href="https://www.quiltingdaily.com/about-the-quilting-company/" class="nav-top-link">About</a>
<ul class=children>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164492"><a href="https://www.quiltingdaily.com/about-us-fons-and-porter/">Fons &#038; Porter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1175398"><a href="/about-us-quick-and-easy-quilts/">Quick + Easy Quilts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164493"><a href="https://www.quiltingdaily.com/about-us-mccalls-quilting/">McCall&#8217;s Quilting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164496"><a href="https://www.quiltingdaily.com/about-us-quiltmaker/">Quiltmaker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1230989"><a href="/about-us-quilting-arts/">Quilting Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220841"><a href="/sale" class="nav-top-link">Sale</a></li>
<li class="account-item has-icon menu-item">
<a href="https://www.quiltingdaily.com/my-account/"
    class="nav-top-link nav-top-not-logged-in">
    <span class="header-account-title">
    Login  </span>
</a><!-- .account-login-link -->

</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/QuiltingDaily" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Follow on Facebook"><i class="icon-facebook" ></i></a><a href="https://www.instagram.com/_quilting_daily/" target="_blank" rel="noopener noreferrer nofollow" data-label="Instagram" class="icon plain  instagram tooltip" title="Follow on Instagram"><i class="icon-instagram" ></i></a><a href="https://twitter.com/QuiltingDaily" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Follow on Twitter"><i class="icon-twitter" ></i></a><a href="https://www.pinterest.com/quiltingdaily/" target="_blank" rel="noopener noreferrer nofollow"  data-label="Pinterest"  class="icon plain  pinterest tooltip" title="Follow on Pinterest"><i class="icon-pinterest" ></i></a><a href="https://www.youtube.com/c/QuiltingDaily" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Follow on YouTube"><i class="icon-youtube" ></i></a></div></li><li class="html custom html_topbar_right"><a href="/course-redemption" alt="My Videos">MY VIDEOS</a></li><li class="html custom html_top_right_text"><a href="https://peakmediaproperties.zendesk.com/hc/en-us/requests/new" target="_blank" id="button_closed" class="button"><span><i class="fa fa-question"></i></span></a></li>        </ul>
    </div><!-- inner -->
</div><!-- #mobile-menu -->
	<style>
		.anr_captcha_field .cmplz-blocked-content-container {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.anr_captcha_field .cmplz-blocked-content-container, {
				height: 100px !important
			}
		}

		.anr_captcha_field .cmplz-blocked-content-container .cmplz-blocked-content-notice{
			max-width: initial;
			padding: 7px;
		}
	</style>
		<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			max-width: initial;
			padding: 7px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<script src="//www.queryly.com/js/queryly.v4.js"></script>
<script>
queryly.init("24e538ea91b542ea", document.querySelectorAll("#main, header,footer, nav"), {"pageservice": true});
</script>    <div id="login-form-popup" class="lightbox-content mfp-hide">
            <div class="woocommerce-notices-wrapper"></div>
<div class="account-container lightbox-inner">

	
	<div class="col2-set row row-divided row-large" id="customer_login">

		<div class="col-1 large-6 col pb-0">

			
			<div class="account-login-inner">

				<h3 class="uppercase">Login</h3>

				<form class="woocommerce-form woocommerce-form-login login" method="post">

					
					<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
						<label for="username">Username or email address&nbsp;<span class="required">*</span></label>
						<input type="text" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="username" autocomplete="username" value="" />					</p>
					<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
						<label for="password">Password&nbsp;<span class="required">*</span></label>
						<input class="woocommerce-Input woocommerce-Input--text input-text" type="password" name="password" id="password" autocomplete="current-password" />
					</p>

					
					<p class="form-row">
						<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
							<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Remember me</span>
						</label>
						<input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="e6b757ff36" /><input type="hidden" name="_wp_http_referer" value="/fons-porters-quick-easy-quilts-december-january-2022/" />						<button type="submit" class="woocommerce-Button button woocommerce-form-login__submit" name="login" value="Log in">Log in</button>
					</p>
					<p class="woocommerce-LostPassword lost_password">
						<a href="https://www.quiltingdaily.com/my-account/lost-password/">Lost your password?</a>
					</p>

					<div style="padding:20px 0;">
    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quiltingdaily.com/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.quiltingdaily.com%2Ffons-porters-quick-easy-quilts-december-january-2022%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a></div></div></div>

				</form>
			</div><!-- .login-inner -->

			
		</div>

		<div class="col-2 large-6 col pb-0">

			<div class="account-register-inner">

				<h3 class="uppercase">Register</h3>

				<form method="post" class="woocommerce-form woocommerce-form-register register"  >

					
					
						<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
							<label for="reg_username">Username&nbsp;<span class="required">*</span></label>
							<input type="text" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="reg_username" autocomplete="username" value="" />						</p>

					
					<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
						<label for="reg_email">Email address&nbsp;<span class="required">*</span></label>
						<input type="email" class="woocommerce-Input woocommerce-Input--text input-text" name="email" id="reg_email" autocomplete="email" value="" />					</p>

					
						<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
							<label for="reg_password">Password&nbsp;<span class="required">*</span></label>
							<input type="password" class="woocommerce-Input woocommerce-Input--text input-text" name="password" id="reg_password" autocomplete="new-password" />
						</p>

					
					<div class="woocommerce-privacy-policy-text"></div><div class="anr_captcha_field"><div data-placeholder-image="https://s31968.pcdn.co/wp-content/plugins/complianz-gdpr-premium/assets/images/placeholder-google-recaptcha.jpg.optimal.jpg" id="anr_captcha_field_1" class="cmplz-placeholder-element cmplz-noframe anr_captcha_field_div"></div></div>
					<p class="woocommerce-FormRow form-row">
						<input type="hidden" id="woocommerce-register-nonce" name="woocommerce-register-nonce" value="9abcce2421" /><input type="hidden" name="_wp_http_referer" value="/fons-porters-quick-easy-quilts-december-january-2022/" />						<button type="submit" class="woocommerce-Button button" name="register" value="Register">Register</button>
					</p>

					<div style="padding:20px 0;">
    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quiltingdaily.com/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.quiltingdaily.com%2Ffons-porters-quick-easy-quilts-december-january-2022%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a></div></div></div>

				</form>

			</div><!-- .register-inner -->

		</div><!-- .large-6 -->

	</div> <!-- .row -->

</div><!-- .account-login-container -->

          </div>
  
<div id="yith-ywgc" >
    <div class="yith-ywgc-overlay close-on-click"></div>
    <div class="yith-ywgc-popup-wrapper">
        <div class="yith-ywgc-popup-wrapper-region">
            <div class="yith-ywgc-popup" data-animation-in="fadeIn" data-animation-out="fadeOut">
                <div class="yith-ywgc-popup-inner">
                    <div class="yith-ywgc-popup-close">
                    </div>
                    <div class="yith-ywgc-popup-content-wrapper"></div>
                </div>
            </div>
        </div>
    </div>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/themes/flatsome-child/custom.js?ver=1.3' id='script-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.4.90"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/6817144.js?integration=WordPress' async defer id='hs-script-loader'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/themes/flatsome/inc/extensions/flatsome-instant-page/flatsome-instant-page.js?ver=1.2.1' id='flatsome-instant-page-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0-wc.5.6.0' id='jquery-payment-js'></script>
<script type='text/javascript' id='sv-wc-payment-gateway-payment-form-js-extra'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.1.4' id='sv-wc-payment-gateway-payment-form-js'></script>
<script type='text/javascript' id='wc-authorize-net-cim-js-extra'>
/* <![CDATA[ */
var wc_authorize_net_cim_params = {"accept_js_enabled":"1","login_id":"5vRC9wsUb54d","client_key":"9de99JzgsjVem8nmhRQ7zv9PD5J5DFxNYDD3Lz378UCMgx4t9nj3e43287g87wer","general_error":"An error occurred, please try again or try an alternate form of payment.","ajax_url":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","ajax_log":"","ajax_log_nonce":"74e2d89252"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=2.10.1' id='wc-authorize-net-cim-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='flatsome-js-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/js/flatsome.js?ver=3.10.1' id='flatsome-js-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/js/woocommerce.js?ver=3.10.1' id='flatsome-theme-woocommerce-js-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=5.2.6.1' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?ver=5.2.6.1' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"40","version":"5.2.6.1","a_b_testing":"","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Functional cookies<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #fff}<\/style>","position":"bottom-left","title":"This site uses cookies","theme":"minimal","checkbox_style":"square","use_categories":"legacy","use_categories_optinstats":"no","header":"","accept":"All cookies","revoke":"Settings","dismiss":"Functional only","dismiss_timeout":"10","use_custom_cookie_css":"1","custom_css":".cc-window  \r\n \r\n \r\n \n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \r\n#cmplz-consent-ui .cmplz-consent-message {} \r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Read more","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Do Not Sell My Personal Information","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"823f42ab81","url":"https:\/\/www.quiltingdaily.com\/wp-json\/complianz\/v1\/?lang=en&locale=en_US","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"9","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#4d61b5","colorpalette_background_border":"#4d61b5","colorpalette_text_color":"#fff","colorpalette_text_hyperlink_color":"#fff","colorpalette_toggles_background":"#0073aa","colorpalette_toggles_bullet":"#fff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#fff","colorpalette_button_accept_border":"#fff","colorpalette_button_accept_text":"#4d61b5","colorpalette_button_deny_background":"#4d61b5","colorpalette_button_deny_border":"#4d61b5","colorpalette_button_deny_text":"#fff","colorpalette_button_settings_background":"#fff","colorpalette_button_settings_border":"#fff","colorpalette_button_settings_text":"#4d61b5","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"us":"https:\/\/www.quiltingdaily.com\/do-not-sell-my-personal-information-2\/"},"privacy_link":{"us":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our privacy-statement\" class=\"cc-link privacy-statement\" href=\"https:\/\/www.quiltingdaily.com\/do-not-sell-my-personal-information\/\">Privacy statement<\/a>"},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=5.2.6.1' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/wp-util.min.js?ver=5.7.3' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=5.6.0' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.quiltingdaily.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-admin/js/password-strength-meter.min.js?ver=5.7.3' id='password-strength-meter-js'></script>
<script type='text/javascript' id='wc-password-strength-meter-js-extra'>
/* <![CDATA[ */
var wc_password_strength_meter_params = {"min_password_strength":"2","stop_checkout":"","i18n_password_error":"Please enter a stronger password.","i18n_password_hint":"Hint: The password should be at least twelve characters long. To make it stronger, use upper and lower case letters, numbers, and symbols like ! \" ? $ % ^ & )."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/password-strength-meter.min.js?ver=5.6.0' id='wc-password-strength-meter-js'></script>
<script type="text/javascript">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</script><!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

ga( 'ec:addImpression', {"id":"EP20392","name":"Jelly Weave Quilt Pattern Download","list":"Related\/Up sell","category":"Patterns","position":1,"price":"6.99"} );

ga( 'ec:addImpression', {"id":"EP20391","name":"String-Pieced Beverage Gift Bag Quilt Pattern Download","list":"Related\/Up sell","category":"Patterns\/Accessories","position":2,"price":"6.99"} );

ga( 'ec:addImpression', {"id":"EP20390","name":"Furry Friends Snack Bags Quilt Pattern Download","list":"Related\/Up sell","category":"Patterns","position":3,"price":"6.99"} );

ga( 'ec:addImpression', {"id":"EP20388","name":"A Tisket, A Tasket, I Made a Scrappy Basket Quilt Pattern Download","list":"Related\/Up sell","category":"Patterns\/Decor","position":4,"price":"6.99"} );

ga( 'ec:addImpression', {"id":"EQEQ21005","name":"Quick + Easy Quilts December\/January 2022 Digital Edition","list":"Related\/Up sell","category":"Magazines &amp; eBooks\/Magazine Issues","position":5,"price":"7.99"} );

ga( 'send', 'pageview' );

$( '.products .post-1262592 a' ).click( function() {
				if ( true === $(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				ga( 'ec:addProduct', {"id":"EP20392","name":"Jelly Weave Quilt Pattern Download","brand":"","category":"Patterns","variant":"","price":"6.99","quantity":1,"position":1} );ga( 'ec:setAction', 'click', {"list":"Related\/Up sell"} );ga( 'send', {"hitType":"event","eventCategory":"Products","eventAction":"clicked product","eventLabel":"Jelly Weave Quilt Pattern Download","eventValue":null,"nonInteraction":false} );
			});

$( '.products .post-1262589 a' ).click( function() {
				if ( true === $(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				ga( 'ec:addProduct', {"id":"EP20391","name":"String-Pieced Beverage Gift Bag Quilt Pattern Download","brand":"","category":"Patterns\/Accessories","variant":"","price":"6.99","quantity":1,"position":2} );ga( 'ec:setAction', 'click', {"list":"Related\/Up sell"} );ga( 'send', {"hitType":"event","eventCategory":"Products","eventAction":"clicked product","eventLabel":"String-Pieced Beverage Gift Bag Quilt Pattern Download","eventValue":null,"nonInteraction":false} );
			});

$( '.products .post-1262585 a' ).click( function() {
				if ( true === $(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				ga( 'ec:addProduct', {"id":"EP20390","name":"Furry Friends Snack Bags Quilt Pattern Download","brand":"","category":"Patterns","variant":"","price":"6.99","quantity":1,"position":3} );ga( 'ec:setAction', 'click', {"list":"Related\/Up sell"} );ga( 'send', {"hitType":"event","eventCategory":"Products","eventAction":"clicked product","eventLabel":"Furry Friends Snack Bags Quilt Pattern Download","eventValue":null,"nonInteraction":false} );
			});

$( '.products .post-1262579 a' ).click( function() {
				if ( true === $(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				ga( 'ec:addProduct', {"id":"EP20388","name":"A Tisket, A Tasket, I Made a Scrappy Basket Quilt Pattern Download","brand":"","category":"Patterns\/Decor","variant":"","price":"6.99","quantity":1,"position":4} );ga( 'ec:setAction', 'click', {"list":"Related\/Up sell"} );ga( 'send', {"hitType":"event","eventCategory":"Products","eventAction":"clicked product","eventLabel":"A Tisket, A Tasket, I Made a Scrappy Basket Quilt Pattern Download","eventValue":null,"nonInteraction":false} );
			});

$( '.products .post-1262562 a' ).click( function() {
				if ( true === $(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				ga( 'ec:addProduct', {"id":"EQEQ21005","name":"Quick + Easy Quilts December\/January 2022 Digital Edition","brand":"","category":"Magazines &amp; eBooks\/Magazine Issues","variant":"","price":"7.99","quantity":1,"position":5} );ga( 'ec:setAction', 'click', {"list":"Related\/Up sell"} );ga( 'send', {"hitType":"event","eventCategory":"Products","eventAction":"clicked product","eventLabel":"Quick + Easy Quilts December\/January 2022 Digital Edition","eventValue":null,"nonInteraction":false} );
			});

 });
</script>
			<script data-waitfor="google.com/recaptcha/api.js" class="cmplz-script" type="text/plain">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Ler--UUAAAAALpC0my8OiR8yxVmunqGO51rr-t_',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script type="text/plain" class="cmplz-script" src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"62f380209b","applicationID":"539683246","transactionName":"ZlNUNxdQWhZTWk0KWl8ZdwARWFsLHUpQDVJdUw==","queueTime":0,"applicationTime":1454,"atts":"ShRXQV9KSRg=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a89c51e392a56ec',m:'GNIJxIalOA9DB2PbyRUrRkk6ezzjBFtWBE9T14JyhDA-1635986206-0-AcChRfy6jNpierYI9cwezEwPPxPNWUUACm4zKKrruXDEK1h2gmRLFsnbhCaUJvCbPT1D/eXjWDWWQJ9wjyaLzA0xjTKfuYEaqh9K0Eipd2VEVM9yvPi3zOuG3yuZ1uNzTWGpdCMoWSb4pMZpaOwlfRA47Atlo7d2LxUHLe0D9yZufl/MNcTRPsLekiNGcYYW+Q==',s:[0x34a34d9fdd,0xdce477b3f2],}})();</script></body>
</html>
